Norton AntiVirus 7.0 Corporate Edition impedisce l'aggiornamento

Traduzione articoli Traduzione articoli
Identificativo articolo: 267782 - Visualizza i prodotti a cui si riferisce l?articolo.
Questo articolo Ŕ stato archiviato. L?articolo, quindi, viene offerto ?cosý come Ŕ? e non verrÓ pi¨ aggiornato.
importante In questo articolo contiene informazioni che viene illustrato come per le impostazioni di protezione inferiore o su come disattivare la funzionalitÓ di protezione in un computer. ╚ possibile apportare queste modifiche per risolvere un problema specifico. Prima di apportare queste modifiche, si consiglia di valutare i rischi associati all'implementazione questa soluzione alternativa in un ambiente particolare. Se si implementa questa soluzione alternativa, adottare ogni ulteriore procedura per proteggere il sistema.
Espandi tutto | Chiudi tutto

Sintomi

Quando si tenta effettuare l'aggiornamento a Windows 98 Seconda edizione o Windows Millennium Edition (Me), Ŕ possibile che venga visualizzato il seguente messaggio di errore e l'installazione non pu˛ essere completata:
Messaggio di rilevamento di installazione

Messaggio SU0013

Impossibile creare il file nell'unitÓ di avvio per Windows Millennium Edition.

Se si dispone utilizza partizioni HPFS o file system, Ŕ necessario creare una partizione di avvio MS-DOS. Se si dispone di server LANtastic o SuperStor compressione, Ŕ necessario disattivarlo prima di eseguire l'installazione.

Per ulteriori informazioni, vedere la sezione per installare su un computer nel file Installa.txt presente nel CD di Windows Millennium Edition.

Cause

Questo problema pu˛ verificarsi se si esegue Norton AntiVirus 7.0 Corporate Edition e la funzionalitÓ di "Protezione in tempo reale di File System" Ŕ attivata. La funzione "File System in tempo reale protezione" potrebbe impedire l'installazione di Windows scrivere i file necessari per l'installazione.

Risoluzione

avviso Questa soluzione alternativa potrebbe rendere il computer o la rete pi¨ vulnerabile agli attacchi di utenti malintenzionati o da software dannoso, ad esempio virus. Si sconsiglia di questa soluzione tuttavia queste informazioni vengono fornite in modo che Ŕ possibile implementare questa soluzione alternativa a propria discrezione. Utilizzare questa soluzione alternativa a proprio rischio.

Nota Un programma antivirus Ŕ progettato per proteggere il computer dai virus. Non occorre scaricare o aprire file da origini non affidabili, visitare siti Web non attendibili oppure di aprire gli allegati di posta elettronica quando il programma antivirus Ŕ disattivato.

Per ulteriori informazioni sui virus, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
129972Virus informatici: descrizione, prevenzione e ripristino
Per ovviare al problema, disattivare la funzionalitÓ di "Protezione in tempo reale di File System", oppure disinstallare 7.0 Norton AntiVirus Corporate Edition prima di eseguire l'installazione di.

Informazioni

Per ulteriori informazioni su 7.0 Norton AntiVirus Corporate Edition, vedere il seguente sito Symantec Web:
http://www.symantec.com
Microsoft fornisce informazioni su come contattare altri produttori allo scopo di facilitare l'individuazione del supporto tecnico. Queste informazioni sono pertanto soggette a modifica senza preavviso. Microsoft non garantisce l'accuratezza delle informazioni sul contatti-altri produttori.

I prodotti di terze parti citati in questo articolo sono forniti da produttori indipendenti. Microsoft non rilascia alcuna garanzia, implicita o di altra natura, relativa alle prestazioni o all'affidabilitÓ di questi prodotti.

ProprietÓ

Identificativo articolo: 267782 - Ultima modifica: giovedý 6 febbraio 2014 - Revisione: 1.3
Le informazioni in questo articolo si applicano a:
  • Microsoft Windows Millennium Edition
  • Microsoft Windows 98 Second Edition
Chiavi:á
kbnosurvey kbarchive kbmt kberrmsg kbprb kbsetup KB267782 KbMtit
Traduzione automatica articoli
Il presente articolo Ŕ stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non Ŕ sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, pi¨ o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non Ŕ la sua. Microsoft non Ŕ responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 267782
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com