Account email Office 365 Anda tidak secara otomatis diatur pada peranti penangkap Google Android atau peranti penangkap berbasis iOS Apple Anda melalui layanan autodiscover

Terjemahan Artikel Terjemahan Artikel
ID Artikel: 2679626 - Melihat produk di mana artikel ini berlaku.

Tidak yakin yang rilis Office 365 menggunakan? Pergi ke website Microsoft berikut:
Saya gunakan Office 365 setelah upgrade layanan?
Perbesar semua | Perkecil semua

Pada Halaman ini

MASALAH

Bila Anda terhubung ke Microsoft Exchange Online di Microsoft Office 365 atas Microsoft Exchange ActiveSync, email account Microsoft Office 365 tidak secara otomatis diatur pada peranti penangkap Google Android atau peranti penangkap berbasis iOS Apple Anda (seperti iPhone atau iPad) melalui layanan autodiscover. Juga, Anda tidak dapat mengakses kotak pesan Exchange Online dari peranti penangkap mobile Anda.

Ketika masalah ini terjadi, Anda mungkin juga menerima pesan galat yang menyerupai berikut ini:

Tidak dapat menyambung ke server
Catatan Pesan kesalahan ini dapat bervariasi tergantung pada peranti penangkap yang Anda gunakan.

PENYEBAB

Masalah ini terjadi jika Ponsel tidak sepenuhnya mendukung persyaratan tertentu protokol Exchange ActiveSync untuk pengalihan.

STATUS

Microsoft telah mengkonfirmasi bahwa ini merupakan masalah di dalam produk Microsoft sebagaimana didaftar di dalam bagian "Applies to".

SOLUSI

Untuk Microsoft Office 365 pra-Upgrade

Untuk mengatasi masalah ini, ikuti langkah berikut. Setelah Anda mengikuti setiap langkah, tes untuk melihat apakah masalah teratasi. Jika masalah teratasi, Anda tidak memiliki untuk melanjutkan ke langkah berikutnya. Jika masalah tidak teratasi, pergi ke langkah berikutnya.

Penting Dalam setiap langkah-langkah ini, pastikan bahwa Anda memasukkan alamat penyuratan email Anda untuk Office 365 sebagai Nama pengguna. Jangan masukkan hanya nama lain. Misalnya, jika alamat penyuratan email johnsmith@contoso.com, masukkan johnsmith@contoso.com.

Langkah 1: Secara manual mengatur server pengaturan pada peranti penangkap mobile untuk m.outlook.com

Pada peranti penangkap mobile, mengakses pengaturan server untuk Microsoft Exchange Server, dan kemudian menetapkan server pengaturan untuk m.outlook.com.

Screenshot berikut menunjukkan contoh pengaturan server pada peranti penangkap mobile.

Perkecil gambar iniPerbesar gambar ini
screen shot dari pengaturan server menunjukkan contoh pengaturan server pada peranti penangkap mobile


Menyambungkan ke account, dan kemudian menguji untuk melihat apakah masalah teratasi. Jika masalah ini tidak diselesaikan, lanjutkan ke langkah 2.

Langkah 2: Secara manual mengatur server pengaturan pada peranti penangkap mobile untuk menggunakan server Post Office Protocol (POP)

Menetapkan server pengaturan pada peranti penangkap mobile untuk menggunakan server POP yang menggunakan Outlook Web App. Untuk menentukan POP server, ikuti langkah berikut:
  1. Pada komputer, masuk ke portal Office 365, dan kemudian klik Outlook untuk membuka Outlook Web App.
  2. Di sudut kanan-atas atas halaman, klik pilihan, dan kemudian klik Lihat semua pilihan.
  3. Pada tab Akun saya , klik pengaturan untuk akses POP, IMAP, dan SMTP.
  4. Di bawah pengaturan POP pada halaman web, perhatikan nama server yang tercantum di sebelah nama server. Berikut memperlihatkan sebuah contoh.

    Perkecil gambar iniPerbesar gambar ini
    Screen shot dari pengaturan POP di bawah pengaturan protokol


    Gunakan nama server yang ditampilkan di sebelah nama server dalam pengaturan POP sebagai Exchange server pengaturan pada peranti penangkap mobile.

    CatatanMeskipun pengaturan ini terdaftar sebagai nama server POP, pengaturan ini juga endpoint untuk Exchange ActiveSync.
Menguji untuk melihat apakah masalah teratasi. Jika masalah ini tidak diselesaikan, lanjutkan ke langkah 3.

Langkah 3: Secara manual mengatur server pengaturan pada peranti penangkap mobile menggunakan nama host

Menetapkan server pengaturan pada peranti penangkap mobile menggunakan nama host yang menggunakan Outlook Web App. Untuk menentukan nama host, ikuti langkah berikut:
  1. Pada komputer, masuk ke portal Office 365, dan kemudian klik Outlook untuk membuka Outlook Web App.
  2. Di sudut kanan-atas atas halaman, klik ikon bantuan (tanda tanya), dan kemudian klik tentang.
  3. Pada halaman tentang , perhatikan entri yang tercantum di samping nama Host. Berikut memperlihatkan sebuah contoh.

    Perkecil gambar iniPerbesar gambar ini
    Screen shot dari contoh nama Host


    Gunakan nama server yang ditampilkan di sebelah nama host sebagai server pengaturan pada peranti penangkap mobile.
Menguji untuk melihat apakah masalah teratasi. Jika masalah ini tidak diselesaikan, lanjutkan ke langkah 4.

Langkah 4: Coba aplikasi email yang berbeda pada peranti penangkap mobile

Cobalah untuk menggunakan aplikasi email yang berbeda pada peranti penangkap mobile. Beberapa aplikasi Exchange ActiveSync dapat menangani pengalihan bahkan jika peranti penangkap tidak mendukung perintah pengalihan.

Untuk Microsoft Office 365

Untuk bantuan mengatur e-mail untuk peranti penangkap seluler dan versi O365, kunjungi website Microsoft berikut:

http://Office.Microsoft.com/client/15/help/Home?Shownav=True&LCID=1033&NS=OLWAO365E&Ver=15&v=15.0.775.5&mode=desktop&helpid=ms.EXCH.owao.EmailOnMobilePhone

Informasi lebih lanjut

Untuk informasi lebih lanjut tentang masalah ini dan tentang bagaimana Ponsel tersambung ke Exchange Online pada Office 365, kunjungi website Microsoft berikut:
http://Blogs.TechNet.com/b/Exchange/Archive/2012/02/07/Cross-Site-Redirection-Exchange-ActiveSync-clients-in-Office-365.aspx
peranti penangkap yang merupakan bagian dari Exchange ActiveSync Logo Program mendukung pengalihan dan tidak mengalami masalah ini. Untuk informasi lebih lanjut tentang Exchange ActiveSync Logo Program, kunjungi website Microsoft berikut:

http://Blogs.TechNet.com/b/Exchange/Archive/2011/04/13/announcing-The-Exchange-ActiveSync-logo-program.aspx

Produk pihak ketiga yang artikel ini membahas diproduksi oleh perusahaan yang independen terhadap Microsoft. Microsoft tidak membuat jaminan, tersirat atau sebaliknya, berkenaan dengan kinerja atau keandalan produk ini.

Informasi dan solusi dalam kumpulan dokumen ini mewakili tampilan yang aktif dari Microsoft Corporation di masalah ini pada tanggal penerbitan. Ini solusinya tersedia melalui Microsoft atau pihak ketiga penyedia. Microsoft tidak khusus merekomendasikan atau pihak ketiga penyedia solusi pihak ketiga yang artikel ini mungkin menjelaskan. Mungkin juga ada lain penyedia pihak ketiga atau solusi pihak ketiga yang artikel ini tidak menjelaskan. Karena Microsoft harus menanggapi perubahan kondisi pasar, informasi ini tidak boleh ditafsirkan sebagai komitmen oleh Microsoft. Microsoft tidak dapat menjamin atau mendukung ketepatan informasi atau solusi apapun yang disajikan oleh Microsoft atau penyedia pihak ketiga yang disebutkan.

Microsoft tidak memberikan jaminan dan tidak termasuk semua representasi, jaminan dan kondisi baik tersurat, tersirat, maupun menurut undang-undang. Ini termasuk tetapi tidak terbatas pada pernyataan, garansi, atau kondisi judul, non-pelanggaran, kondisi memuaskan, dapat diperjualbelikan dan kesesuaian untuk tujuan tertentu, dengan setiap layanan, solusi, produk, atau materi lain atau informasi. Dalam acara tidak akan Microsoft tidak bertanggung jawab untuk setiap solusi pihak ketiga yang artikel ini menyebutkan.

Masih perlu bantuan? Pergi ke Komunitas Office 365 website.

Properti

ID Artikel: 2679626 - Kajian Terakhir: 23 November 2013 - Revisi: 14.0
Berlaku bagi:
  • Microsoft Office 365 for enterprises (pre-upgrade)
  • Microsoft Office 365 for small businesses  (pre-upgrade)
  • Microsoft Office 365 for education  (pre-upgrade)
  • Microsoft Exchange Online
Kata kunci: 
o365 o365a o365e o365p kbgraphxlink o365m o365062011 pre-upgrade o365022013 after upgrade kb3rdparty kbgraphic kbmt KB2679626 KbMtid
Penerjemahan Mesin
PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.
Klik disini untuk melihat versi Inggris dari artikel ini: 2679626

Berikan Masukan

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com