Internet Explorer 5 및 Outlook Express 5 응답하지 또는 환경 성능 문제

기술 자료 번역 기술 자료 번역
기술 자료: 268113 - 이 문서가 적용되는 제품 보기.
모두 확대 | 모두 축소

현상

Internet Explorer 5와 Outlook Express 사용 중인 경우 5, 컴퓨터의 성능 문제가 발생할 수도 있고 응답을 중지합니다.

원인

McAfee VirusScan의 사용하고 있으면 이러한 문제가 발생할 수 4.02 또는 4.03.

해결 방법

이 문제를 해결하려면 다음 McAfee 온라인 기술 지원 웹 페이지를 방문하십시오.
http://www.mcafeehelp.com/displaydoc.asp?docid=71205&CategoryId=243

속성

기술 자료: 268113 - 마지막 검토: 2007년 1월 27일 토요일 - 수정: 5.2
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Outlook Express 5.01 서비스 팩 2
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.0
  • Microsoft Internet Explorer 5.01
  • Microsoft Internet Explorer 5.0
  • Microsoft Internet Explorer 5.0
키워드:?
kbmt kb3rdparty kbprb KB268113 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com