"Pengiriman gagal" dan "550 5.1.1 pemisah.ADR.RecipNotFound"NDR setelah kotak pesan akan dipindahkan ke Office 365

Terjemahan Artikel Terjemahan Artikel
ID Artikel: 2685437 - Melihat produk di mana artikel ini berlaku.
Tidak yakin apa rilis Office 365 menggunakan? Pergi ke website Microsoft berikut:
Saya gunakan Office 365 setelah upgrade layanan?
Perbesar semua | Perkecil semua

MASALAH

Asumsikan bahwa Anda memiliki penggunaan hibrid lokal Microsoft Exchange Server dan Exchange Online di Microsoft Office 365. Anda menggunakan layanan replikasi kotak pesan melalui Konsol Manajemen Exchange atau Exchange Management Shell untuk memindahkan kotak pesan dari lingkungan lokal ke Office 365. Namun, setelah kotak pesan akan dipindahkan, lokal pengguna dan pengguna eksternal tidak dapat kirim email ke bahwa kotak pesan di Office 365. Pengirim akan menerima laporan tidak terkirim (NDR) berikut:
Pengiriman telah gagal untuk penerima atau grup ini:

alamat penyuratan email Penerima>

e-mail tidak dikirim ke semua penerima yang dituju. alamat penyuratan email Anda tidak ada, atau mungkin telah baru saja dihapus. Silakan juga Periksa untuk memastikan Anda mengetik alamat penyuratan dengan benar. Mungkin bahwa alamat penyuratan e-mail kontak Anda telah berubah dan Outlook AutoComplete memiliki alamat penyuratan lama disimpan. Jika hal ini terjadi, mulai mengetik nama di baris kepada, tekan tanda panah bawah pilih entri usang, dan kemudian tekan Hapus. Sekarang menggunakan buku alamat penyuratan untuk Telisik alamat penyuratan e-mail yang benar.

Informasi diagnostik untuk administrator:

Menghasilkan server:<>

alamat penyuratan email Penerima>

#<>5.1.1 SMTP;550 5.1.1 PEMISAH.ADR.RecipNotFound; tidak ditemukan mengatakan #SMTP #

PENYEBAB

Masalah ini dapat terjadi jika dukungan e-mail lokal pengguna yang mewakili kotak bergerak tidak dicap dengan benar dengan alamat penyuratan target. Exchange server menghasilkan pesan NDR karena lokal Active Directory Domain Services (AD DS) tidak dapat menemukan pengguna untuk merutekan e-mail dengan benar.

SOLUSI

Untuk mengatasi masalah ini, tambahkan alamat penyuratan target, juga dikenal sebagai routing Layanan alamat penyuratan, ke pengguna dengan dukungan e-mail dalam lingkungan lokal. Untuk melakukannya, gunakan salah satu metode berikut.

Metode 1: Gunakan Konsol Manajemen Exchange

  1. Buka Konsol Manajemen Exchange pada server Exchange 2010 lokal.
  2. Klik Microsoft Exchange lokal, dan kemudian klik Konfigurasi Penerima.
  3. Klik kanan-atas pengguna, dan kemudian klik properti.
  4. Pada tab alamat penyuratan e-mail , klik Tambah, klik alamat penyuratan SMTP, dan kemudian masukkan alamat penyuratan email. Menggunakan <alias>@<domain>. mail.onmicrosoft.com format alamat penyuratan email.</domain> </alias>
  5. Pilih nama yang dimasukkan, dan kemudian klik ditetapkan sebagai alamat penyuratan Routing.
  6. Klik OK.

Metode 2: Gunakan Exchange Admin Center

  1. Dalam browser web pada server Exchange 2013 lokal, browse ke asing Admin Center,
  2. KlikPenerima, lalu klik kotak pesan.
  3. Klik pengguna, dan kemudian klik mengedit.
  4. Klikalamat penyuratan email, lalu klikTambahkan, .
  5. dataran alamat penyuratan Email, klik SMTP, dan kemudian masukkan alamat penyuratan email. Menggunakan <alias>@<domain>. mail.onmicrosoft.com format alamat penyuratan email.</domain> </alias>
  6. KlikOke, lalu klik Simpan.

Metode 3: Gunakan aktif direktori Layanan antarmuka (ADSI) Editor

  1. Klik mulai, klik menjalankan, jenis ADSIEDIT.MSC, lalu klik OK.
  2. Cari dan klik kanan-atas pengguna, dan kemudian klik properti.

    Catatan Untuk menentukan wadah yang milik pengguna, lihat properti pengguna di Konsol Manajemen Exchange.
  3. Klik Editor atribut tab, dan kemudian klik ganda alamat penyuratan Target.
  4. Ketik alamat penyuratan Protokol Transfer Surat sederhana (SMTP) eksternal.
  5. Klik OK.
Setelah domain perutean Layanan diatur, mengkonfirmasi bahwa masalah ini diselesaikan.

INFORMASI LEBIH LANJUT

Masih perlu bantuan? Pergi ke Komunitas Office 365 website.

Properti

ID Artikel: 2685437 - Kajian Terakhir: 04 September 2013 - Revisi: 11.0
Berlaku bagi:
  • Microsoft Office 365 for enterprises (pre-upgrade)
  • Microsoft Office 365 for education  (pre-upgrade)
  • Microsoft Exchange Online
Kata kunci: 
o365 o365a o365e o365m o365062011 pre-upgrade hybrid o365022013 after upgrade kbmt KB2685437 KbMtid
Penerjemahan Mesin
PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.
Klik disini untuk melihat versi Inggris dari artikel ini: 2685437

Berikan Masukan

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com