"Gick inte att leverera" och "550 5.1.1 MATCHAREN.ADR.RecipNotFound"NDR när en postlåda flyttas till Office 365

Artikelöversättning Artikelöversättning
Artikel-id: 2685437 - Visa produkter som artikeln gäller.
Visa alla | Dölj alla

PROBLEMET

Anta att du har en hybrid distribution av lokala Microsoft Exchange Server och Exchange Online i Microsoft Office 365. Du kan använda replikeringstjänsten postlåda i Exchange Management Console eller Exchange Management Shell för att flytta en postlåda från lokal miljö till Office 365. Men när postlådan flyttas kan inte på lokaler och externa användare skicka e-post till postlådan i Office 365. Avsändaren får rapporten för följande utebliven leverans (NDR):
Det gick inte att leverera till följande mottagare eller grupper:

Mottagarens e-postadress>

E-postmeddelandet inte har levererats till alla mottagare. E-postadressen du angav finns inte eller kan ha tagits nyligen bort. Även kontrollera att du har skrivit adressen korrekt. Det är möjligt att din kontakts e-postadress har ändrats och Outlooks Komplettera automatiskt har den gamla adressen lagras. Om så är fallet kan du börja skriva deras namn på raden trycker du på nedpilen för att markera den gamla posten och tryck på Ta bort. Nu använda adressboken för att leta upp rätt e-postadress.

Diagnostisk information för administratörer:

Genererar server:<>

Mottagarens e-postadress>

#<>5.1.1 SMTP;550 5.1.1 MATCHAREN.ADR.RecipNotFound; Det gick inte att hitta > SMTP #

ORSAK

Det här problemet kan uppstå om lokal e-postfunktioner användare som representerar den flyttade postlådan inte är korrekt märkta med måladressen. Exchange server genereras ett NDR-meddelande eftersom den lokal Active Directory DS (AD DS) går inte att hitta användaren för att dirigera e-post på rätt sätt.

LÖSNING

Lös problemet genom att lägga till måladressen, kallas även tjänsten Routning adressen, e-postfunktioner användaren i den lokala miljön. Använd någon av följande metoder om du vill göra detta.

Metod 1: Använd Exchange Management Console

  1. Öppna Exchange Management Console på den lokala Exchange 2010-servern.
  2. Klicka på Microsoft Exchange på platsoch klicka sedan på Mottagare konfiguration.
  3. Högerklicka på användaren och klicka sedan på Egenskaper.
  4. Klicka på Lägg tillSMTP-adresspå fliken E-postadresser och ange e-postadressen. Använda den <alias>@<domain>. mail.onmicrosoft.com format för e-postadressen.</domain> </alias>
  5. Markera namnet som du angav och klicka sedan på Ange som routning adress.
  6. Klicka på OK.

Metod 2: Använd Exchange Admin Center

  1. Bläddra i en webbläsare på din lokala 2013 för Exchange server, Exchange Admin Center,
  2. Klicka påMottagare, och klicka sedan på postlådor.
  3. Klicka på användaren och klicka sedan på Redigera.
  4. Klicka påE-postadress, och klicka sedan påLägg till, .
  5. nder E-postadress, klicka på SMTPoch ange e-postadressen. Använda den <alias>@<domain>. mail.onmicrosoft.com format för e-postadressen.</domain> </alias>
  6. Klicka påOK, och klicka sedan på Spara.

Metod 3: Använda Active Directory Service Interfaces (ADSI) Editor

  1. Klicka på Start, klicka på Kör, Skriv adsiedit.msc, och klicka sedan på OK.
  2. Högerklicka på användaren och klicka sedan på Egenskaper.

    Obs! Visa användaregenskaper i Exchange Management Console för att avgöra behållaren som användaren tillhör.
  3. Klicka på den attribut Editor fliken och dubbelklicka sedan på Måladress.
  4. Skriv den externa adressen för Simple Mail Transfer Protocol (SMTP).
  5. Klicka på OK.
Kontrollera att problemet är löst när tjänsten routing domän har ställts in.

MER INFORMATION

Behöver du hjälp? Gå till Office 365-Community .

Egenskaper

Artikel-id: 2685437 - Senaste granskning: den 12 juli 2014 - Revision: 8.0
Informationen i denna artikel gäller:
  • Microsoft Exchange Online
Nyckelord: 
o365 o365a o365e o365m hybrid o365022013 kbmt KB2685437 KbMtsv
Maskinöversatt
VIKTIGT: Denna artikel har översatts av Microsofts programvara för maskin-översättning och möjligen efterredigerats via CTF-teknologi av Microsofts community istället för av en professionell mänsklig översättare. För att du på ditt eget språk skall få tillgång till samtliga Knowledge Base-artiklar erbjuder Microsoft både mänskligt översatta såväl som maskinöversatta artiklar samt artiklar som efterredigerats av en community. En maskinöversatt artikel likväl som en artikel som blivit efterredigerad av en community är dock inte alltid helt perfekt, då de kan innehålla misstag i ordförrådet, syntax- och grammatikfel. Microsoft är inte ansvarigt för några felaktigheter, misstag eller skador orsakade av felöversättningar eller för våra kunders bruk av innehållet. Microsoft uppdaterar ofta sin programvara för maskinöversättning samt de verktyg som förbättrar den maskinöversatta efterredigeringen.
Den engelska versionen av artikeln är följande: 2685437

Ge feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com