Works : Section bordure de page est tronqué ou manquant

Traductions disponibles Traductions disponibles
Numéro d'article: 268735 - Voir les produits auxquels s'applique cet article
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Agrandir tout | Réduire tout

Symptômes

Lorsque vous mettez en forme une bordure de page dans un document de traitement de texte Microsoft Works, la bordure supérieure et inférieure peut être tronqué ou manquant.

Cause

Ce problème peut se produire si vous utilisez un en-tête ou un pied de page sur le document et l'en-tête ou le pied de page est suffisamment proche du bord de poussez la bordure dans la zone non imprimable d'un document d'un document.

Résolution

Pour contourner ce problème, assurez-vous que l'en-tête et pied de page ne force pas la bordure de page en dehors de la zone imprimable de votre imprimante.

Remarque Vous pouvez déterminer la zone imprimable de votre imprimante à partir de la documentation fournie avec votre imprimante.

Pour ajuster la distance qu'un en-tête ou un pied de page est placé à partir du bord d'un document de traitement de texte Works, procédez comme suit :
  1. Dans le menu fichier, cliquez sur Mise en page.
  2. Sous l'onglet marges, sous à partir du bord, sélectionnez la distance à laquelle vous souhaitez à partir du haut de la page dans la zone en-tête.
  3. Sélectionnez la distance souhaitée à partir du bas de page dans la zone de pied de page.
  4. Cliquez sur OK.

Statut

Microsoft a confirmé l'existence de ce problème dans Works 6.

Plus d'informations

La bordure de page va toujours au-dessus un en-tête et en dessous d'un pied de page. La plupart à jet d'encre et imprimantes laser ont une zone non imprimable vers le haut et bas d'une page.

La zone non imprimable peut varier de 0,25» à 0,75 "à partir du bord de la page et pouvez dépendent les limitations mécaniques du transport de papier dans l'imprimante ou sur le pilote d'imprimante installé sur votre ordinateur.

Propriétés

Numéro d'article: 268735 - Dernière mise à jour: vendredi 7 février 2014 - Version: 2.1
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Works 6.0 Standard
  • Microsoft Works 7.0 Standard
Mots-clés : 
kbnosurvey kbarchive kbmt kbbug kbgraphic kbpending kbprint KB268735 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 268735
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com