Los clientes no se actualizan con los archivos de definición de antimalware más recientes después de instalar el rol de punto de Endpoint Protection.
En este artículo se presenta una solución alternativa para el problema de que los clientes no se actualizan con los archivos de definición de antimalware más recientes después de instalar el rol de sistema de sitio de punto de Endpoint Protection en Configuration Manager.
Versión original del producto: Microsoft System Center 2012 Configuration Manager
Número de KB original: 2688242
Síntomas
Instale el rol de sistema de sitio de punto de Endpoint Protection en Configuration Manager y establezca la opción Administrar cliente de Endpoint Protection en equipos cliente en True en la página Endpoint Protection. En este escenario, los equipos cliente no se actualizan con los archivos de definición de antimalware más recientes.
Causa
Este problema se produce porque la opción Deshabilitar orígenes alternativos (como Microsoft Windows Update, Microsoft Windows Server Update Services o recursos compartidos UNC) para la actualización de definición inicial en equipos cliente está establecida en True, que es la configuración predeterminada.
Solución alternativa
Para solucionar este problema, establezca la opción Deshabilitar orígenes alternativos (como Microsoft Windows Update, Microsoft Windows Server Update Services o recursos compartidos UNC) para la actualización de definición inicial en equipos cliente enFalse. Después de cambiar esta configuración, los clientes pueden descargar e instalar actualizaciones de archivos de definición de antimalware inmediatamente después de la instalación, siempre y cuando el cliente tenga acceso a uno de los orígenes que hospeda los archivos.
Comentarios
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