« Code d'erreur 0x80501001 : ne peut pas supprimer identifié « worm » virus "dans Microsoft Security Essentials

Traductions disponibles Traductions disponibles
Numéro d'article: 2688684 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Lorsque vous exécutez Microsoft Security Essentials (MSE), le message d'erreur suivant s'affiche :
Code d'erreur 0x80501001 : ne peut pas supprimer identifié « worm » virus


Vous êtes invité à supprimer immédiatement l'erreur. Toutefois, lorsque vous exécutez une analyse pour supprimer l'erreur, l'analyse ne s'exécute pas.

Cause

Ce message d'erreur indique que l'ordinateur a été infecté par le virus cheval de Troie Win32/Alureon.

Résolution

Ce cheval de Troie Alureon est difficile à supprimer. Cette infection est identifiée par MSE comme un rootkit dans le master boot record. Vous pouvez essayer les étapes à suivre pour récupérer votre système d'exploitation. Toutefois, de nombreux informaticiens est recommandé que le système d'exploitation être réinstallé pour vous assurer que le rootkit a été supprimé.

Étant donné que vous utilisez Microsoft Security Essentials, vous pouvez obtenir l'assistance de MS prend en charge avec suppression de logiciels malveillants. Pour obtenir une assistance, procédez comme suit :
  1. Visitez le site https://support.microsoftsecurityessentials.com.
  2. Dans le L'analyse, la détection et la suppression des menaces zone, cliquez sur Je pense que mon ordinateur est infecté.
    Réduire cette imageAgrandir cette image
    2691107
  3. Sélectionnez votre pays et puis cliquez sur Continuer.
  4. Sélectionnez le type de support que vous souhaitez pour Microsoft Security Essentials.
    Réduire cette imageAgrandir cette image
    2691108

Remarque : Si vous sauvegardez vos fichiers en ce moment, vous pouvez aussi sauvegarde des Alureon.

Plus d'informations

Pour plus d'informations sur ce cheval de Troie Win32/Alureon, voir Win32/Alureon.

Propriétés

Numéro d'article: 2688684 - Dernière mise à jour: mardi 16 juillet 2013 - Version: 4.1
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft® Security Essentials
Mots-clés : 
kbsurveynew kbsmbportal kbmt KB2688684 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d?une traduction incorrecte du contenu ou de son utilisation par les clients.
La version anglaise de cet article est la suivante: 2688684
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com