Help and Support
 

powered byLive Search

Los usuarios SOCKS no se muestran en el cuadro de diálogo de sesiones de usuario MSP

Id. de artículo:269532
Última revisión:lunes, 04 de febrero de 2002
Versión:1.0

Síntomas

Cuando está viendo sesiones actuales que se establecen a un equipo que ejecuta Internet Security and Acceleration Server, nombre de usuario de sesión SOCKS no aparecen en la columna Usuarios conectados en el cuadro de diálogo MSP User Sessions. Sin embargo, se establece sesiones y funciona la conectividad de usuarios correctamente.

Volver al principio

Causa

Internet Security and Acceleration Server utiliza SOCK 4,3 que no incluye autenticación de usuarios. Por lo tanto, el nombre de usuario no está disponible y no se muestra en la columna Usuarios conectados en el cuadro de diálogo MSP User Sessions.

Volver al principio

Estado

Esta característica de diseño es el comportamiento.

Volver al principio


La información de este artículo se refiere a:
?Microsoft Internet Security and Acceleration Server 2000 Standard Edition

Volver al principio

Palabras clave: 
kbprb KB269532 KbMtes kbmt

Volver al principio

Traducción automáticaIMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente. Si ve errores y desea ayudar con este esfuerzo, rellene la encuesta en la parte inferior de este artículo.
Haga clic aquí para ver el artículo original (en inglés): 269532 (http://support.microsoft.com/kb/269532/en-us/)

Volver al principio

Seleccione idioma

 

Other Support Options

  • Need More Help?
    Contact a Support professional by Email, Online or Phone.
  • Customer Service
    For non-technical assistance with product purchases, subscriptions, online services, events, training courses, corporate sales, piracy issues, and more.
  • Newsgroups
    Pose a question to other users. Discussion groups and Forums about specific Microsoft products, technologies, and services.