Servicio Almacén de información de Microsoft Exchange puede dejar de responder cuando realiza una búsqueda en los buzones de Exchange en un entorno Exchange Server 2007

Seleccione idioma Seleccione idioma
Id. de artículo: 2699574 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Se supone que realizan una búsqueda en los buzones en un entorno de Microsoft Exchange Server 2007. En esta situación, el servicio Almacén de información de Microsoft Exchange deja de responder. Cuando se produce este problema, no puede tener acceso a los buzones en el servidor y se retrasa la entrega de mensajes.

Nota
este problema se produce incluso después de aplicar el paquete acumulativo de actualizaciones 3 para Exchange Server 2007 Service Pack 3 (SP3).

Causa

Este problema se produce debido a un interbloqueo entre un subproceso de búsqueda y un subproceso de entrega en el proceso Store.exe.

Solución

Para resolver el problema, instale el paquete siguiente:
2734323 Descripción del paquete acumulativo de actualizaciones 8 para Exchange Server 2007 Service Pack 3

Más información

Para obtener más información acerca de la revisión que se incluye en Exchange 2007 RU6 de SP3, visite el siguiente sitio Web de Microsoft:
914533 El servicio Almacén de información de Microsoft Exchange puede dejar de responder en un servidor Exchange Server 2007


Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "Se refiere a:".

Propiedades

Id. de artículo: 2699574 - Última revisión: jueves, 16 de agosto de 2012 - Versión: 2.0
La información de este artículo se refiere a:
  • Microsoft Exchange Server 2007 Enterprise Edition
  • Microsoft Exchange Server 2007 Standard Edition
Palabras clave: 
kbqfe kbsurveynew kbexpertiseinter kbmt KB2699574 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2699574

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com