XADM: O processo Store.exe pára de responder com muito grande número de segmentos

Traduções deste artigo Traduções deste artigo
ID do artigo: 270712 - Exibir os produtos aos quais esse artigo se aplica.
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Expandir tudo | Recolher tudo

Sintomas

Mensagens MAPI Application Programming Interface (), Post Office Protocol versão 3 (POP3), Internet Message Access Protocol versão 4rev1 (IMAP4) e clientes de email HTTP (Hypertext Transfer Protocol) podem enfrentar resposta muito lenta do armazenamento de informações do Exchange Server e gradualmente o armazenamento de informações pode parar de responder aos clientes.

Quando um usuário do Microsoft Outlook tenta fazer logon, o usuário recebe a seguinte mensagem de erro:
O computador do Microsoft Exchange Server não está disponível. Ou há problemas de rede ou servidor do Microsoft Exchange está desativado para manutenção.
Gerenciador de tarefas do Microsoft Windows exibe alto uso da CPU para armazenar as informações do Exchange Server e um grande número de threads no processo Store.exe. O número de segmentos no processo Store.exe continua aumentar, que faz com que o processo Store.exe parar de responder.

Causa

Esse problema pode ocorrer se o processo de armazenamento de informações fica preso indefinidamente em um loop quando uma pasta não pode ser excluída.

Resolução

Para resolver esse problema, obtenha o service pack mais recente para o Exchange Server 5.5. Para obter informações adicionais, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
191914XGEN: Como obter o Service Pack mais recente do Exchange Server 5.5
Os seguintes arquivos estão disponíveis para download no Centro de download da Microsoft:
x 86:
Recolher esta imagemExpandir esta imagem
Download
Download Q248838engi.exe now
Alfa:
Recolher esta imagemExpandir esta imagem
Download
Download Q248838enga.exe now
Para obter informações adicionais sobre como baixar arquivos de suporte da Microsoft, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
119591Como obter arquivos de suporte da Microsoft a partir de serviços online
Microsoft examinou esse arquivo em busca de vírus. Microsoft utilizou o mais recente software de detecção de vírus que estava disponível na data em que o arquivo foi publicado. O arquivo é armazenado em servidores com segurança avançada que ajudam a evitar qualquer alteração não autorizada no arquivo.

Situação

A Microsoft confirmou que este é um problema no Microsoft Exchange Server versão 5.5. Esse problema foi corrigido primeiro no Exchange Server 5.5 Service Pack 4.

Propriedades

ID do artigo: 270712 - Última revisão: segunda-feira, 21 de outubro de 2013 - Revisão: 4.2
A informação contida neste artigo aplica-se a:
  • Microsoft Exchange Server 5.5 Standard Edition
Palavras-chave: 
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbexchange550presp4fix kbexchange550sp4fix kbfix kbgraphxlinkcritical kbqfe KB270712 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 270712

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com