Errore "Impossibile accedere Microsoftonline.com" dopo aver eseguito il Toolkit di supporto MOSDAL

Traduzione articoli Traduzione articoli
Identificativo articolo: 2707331 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

PROBLEMA

Dopo aver eseguito la diagnostica di Microsoft Online Services e il Toolkit di supporto di registrazione (MOSDAL), il Registro di diagnostica di Active Directory Federation Services (ADFS) viene visualizzato il seguente errore:
Microsoftonline.com non è accessibile.
Nota. Questo registro si trova in Admin_Applications\SSO_Diagnostic_Tests\ADFSDiagnostic.txt.

Inoltre, quando si utilizza servizio single sign-on (SSO)-attivate le credenziali dell'ID utente accedere a risorse di Office 365, il computer client potrebbe non essere possibile risolvere gli indirizzi IP per microsoftonline.com.

CAUSA

Questo problema può verificarsi se sono presenti problemi di rete che consentono di limitare l'accesso a Office 365.

SOLUZIONE

Per risolvere questo problema, vedere il seguente articolo della Microsoft Knowledge Base:
2637629 Come computer di risolvere i problemi che l'autenticazione client avanzato di limite Office 365

ULTERIORI INFORMAZIONI

Ulteriore assistenza? Vai al Community di Office 365 sito Web o il Forum di Active Directory di Windows Azure .

Proprietà

Identificativo articolo: 2707331 - Ultima modifica: giovedì 31 ottobre 2013 - Revisione: 13.0
Le informazioni in questo articolo si applicano a:
  • Windows Azure
  • Microsoft Office 365
  • Microsoft Office 365 for enterprises (pre-upgrade)
  • Microsoft Office 365 for education  (pre-upgrade)
  • CRM Online via Office 365 E Plans
  • Windows Azure Recovery Services
Chiavi: 
o365 o365a mosdal4.5 o365e o365m o365062011 pre-upgrade o365022013 after upgrade kbmt KB2707331 KbMtit
Traduzione automatica articoli
IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l?obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 2707331
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com