Ошибка "Нет доступа к Microsoftonline.com" после выполнения набор средств поддержки MOSDAL

Переводы статьи Переводы статьи
Код статьи: 2707331 - Vizualiza?i produsele pentru care se aplic? acest articol.
Развернуть все | Свернуть все

ПРОБЛЕМА

После запуска Microsoft Online Services, диагностика и ведение журнала (MOSDAL) набор средств поддержки журнал диагностики служб федерации Active Directory (AD FS) отображается следующее сообщение об ошибке:
Не удается получить доступ к Microsoftonline.com.
Примечание Этот журнал расположен в Admin_Applications\SSO_Diagnostic_Tests\ADFSDiagnostic.txt.

Кроме того, при использовании единого входа (SSO)-включен идентификатор учетных данных для входа в Office 365 ресурсы, клиентский компьютер может быть не удалось разрешить IP-адреса для microsoftonline.com.

ПРИЧИНА

Эта проблема может возникнуть, если в работе сети возникли неполадки, ограничивающие доступ к Office 365.

РЕШЕНИЕ

Чтобы устранить эту проблему, обратитесь к следующей статье Microsoft Knowledge Base:
2637629Устранение неполадок приложения без браузера, не удается войти в программу Office 365, Azure или Windows Intune

ДОПОЛНИТЕЛЬНЫЕ СВЕДЕНИЯ

По-прежнему нужна помощь? Последовательно выберите пункты Сообщество Office 365 веб-узел или Форумы Azure Active Directory веб-сайт.

Свойства

Код статьи: 2707331 - Последний отзыв: 9 июля 2014 г. - Revision: 32.0
Информация в данной статье относится к следующим продуктам.
  • Microsoft Azure
  • Microsoft Office 365
  • Windows Intune
  • CRM Online via Office 365 E Plans
  • Microsoft Azure Recovery Services
  • Office 365 Identity Management
Ключевые слова: 
o365 o365a mosdal4.5 o365e o365m o365022013 kbmt KB2707331 KbMtru
Переведено с помощью машинного перевода
ВНИМАНИЕ! Данная статья переведена с использованием программного обеспечения Майкрософт для машинного перевода и, возможно, отредактирована посредством технологии Community Translation Framework (CTF). Корпорация Майкрософт предлагает вам статьи, обработанные средствами машинного перевода, отредактированные членами сообщества Майкрософт и переведенные профессиональными переводчиками, чтобы вы могли ознакомиться со всеми статьями нашей базы знаний на нескольких языках. Статьи, переведенные с использованием средств машинного перевода и отредактированные сообществом, могут содержать смысловое, синтаксические и (или) грамматические ошибки. Корпорация Майкрософт не несет ответственности за любые неточности, ошибки или ущерб, вызванные неправильным переводом контента или его использованием нашими клиентами. Подробнее об CTF можно узнать по адресу http://support.microsoft.com/gp/machine-translation-corrections/ru.
Эта статья на английском языке: 2707331

Отправить отзыв

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com