Foutbericht 'Geen eindpunten in het AD FS Metadata Exchange (MEX) document' na het uitvoeren van de MOSDAL Support Toolkit

Vertaalde artikelen Vertaalde artikelen
Artikel ID: 2707347 - Bekijk de producten waarop dit artikel van toepassing is.
Alles uitklappen | Alles samenvouwen

PROBLEEM

Na uitvoering van de Microsoft Online Services Diagnostics Logging (MOSDAL) ondersteuning Toolkit bevat het logboek van Active Directory Federation Services (AD FS) diagnostische gegevens van de volgende fout:
Er zijn geen eindpunten in het document AD FS Metadata Exchange (MEX).
Opmerking Dit logboek bevindt zich op Admin_Applications\SSO_Diagnostic_Tests\ADFSDiagnostic.txt.

Ook nadat u bent aangemeld met uw Microsoft-wolk service zoals Office 365, Azure Microsoft of Windows Intune via een federatieve account, rijke toepassing verificatie mislukt wanneer u probeert toegang te krijgen tot services.

OORZAAK

Dit probleem kan optreden als alle AD FS eindpunten zijn gedeactiveerd.

OPLOSSING

Zorg dat de AD FS-eindpunten zijn geconfigureerd voor ondersteuning van verificatie voor eenmalige aanmelding (SSO) dit probleem op te lossen. Zie hiervoor het volgende artikel in de Microsoft Knowledge Base:
2712957Meld u aan bij Office 365, Azure of Windows Intune mislukt na het wijzigen van de federation-service-eindpunt
Nadat u de eindpunten service bijgewerkt, zorg ervoor dat de AD FS-service-eindpunt configuratie metagegevens wordt bijgewerkt naar het verificatiesysteem Azure Active Directory (AD Azure). Zie hiervoor de sectie ' de configuratie van de Office 365 federatieve domein bijwerken ' van het volgende artikel in de Microsoft Knowledge Base:
2647048Het bijwerken of herstellen van de instellingen van een federatieve domein in Office 365, Azure of Windows Intune

MEER INFORMATIE

Nog steeds hulp nodig? Ga naar de Office 365-Community website of de Azure Active Directory-Forums .

Eigenschappen

Artikel ID: 2707347 - Laatste beoordeling: dinsdag 24 juni 2014 - Wijziging: 13.0
De informatie in dit artikel is van toepassing op:
  • Microsoft Azure
  • Microsoft Office 365
  • Microsoft Office 365 for enterprises (pre-upgrade)
  • Microsoft Office 365 for education  (pre-upgrade)
  • CRM Online via Office 365 E Plans
  • Microsoft Azure Recovery Services
  • Office 365 Identity Management
Trefwoorden: 
o365 o365a mosdal4.5 o365e o365062011 pre-upgrade o365m o365022013 after upgrade kbmt KB2707347 KbMtnl
Automatisch vertaald artikel
BELANGRIJK: Dit artikel is vertaald door middel van automatische vertalingssoftware van Microsoft en is mogelijk nabewerkt door de Microsoft Community via CTF-technologie (Community Translation Framework) of door een menselijke vertaler. Microsoft biedt zowel automatisch vertaalde, door mensen vertaalde en door de community nabewerkte artikelen aan, zodat er in meerdere talen toegang is tot alle artikelen in onze Knowledge Base. Een vertaald of bewerkt artikel kan fouten bevatten in vocabulaire, syntaxis of grammatica.. Microsoft is niet verantwoordelijk voor eventuele onjuistheden, fouten of schade ten gevolge van een foute vertaling van de inhoud van een bericht of het gebruik van deze vertaalde berichten door onze klanten.
De Engelstalige versie van dit artikel is de volgende: 2707347

Geef ons feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com