Błąd "Wystąpił błąd wewnętrzny w narzędziu podczas próby znalezienia test na wynik testu nie powiodło się" po uruchomieniu zestawu narzędzi obsługi MOSDAL

Tłumaczenia artykułów Tłumaczenia artykułów
Numer ID artykułu: 2707349 - Zobacz jakich produktów dotyczą zawarte w tym artykule porady.
Rozwiń wszystko | Zwiń wszystko

PROBLEM

Po uruchomieniu narzędzia diagnostyczne Microsoft Online Services i zestaw narzędzi obsługi rejestrowania (MOSDAL) dziennik diagnostyki programu Active Directory Federation Services (AD FS) zawiera następujący komunikat o błędzie:
W narzędziu wystąpił błąd wewnętrzny podczas próby znalezienia test na wynik testu nie powiodło się.
Uwaga Ten dziennik znajduje się w Admin_Applications\SSO_Diagnostic_Tests\ADFSDiagnostic.txt.

PRZYCZYNA

Ten problem może wystąpić, jeśli wystąpi nieoczekiwany wynik pakiet MOSDAL AD FS diagnostyki jest uruchomiona.

ROZWIĄZANIE

Aby rozwiązać ten problem, skontaktuj się z Obsługa pakietu Office 365.

WIĘCEJ INFORMACJI

Nadal potrzebujesz pomocy? Przejdź do Społeczności użytkowników usługi Office 365 witryny sieci Web lub Fora Azure usługi Active Directory witryny sieci Web.

Właściwości

Numer ID artykułu: 2707349 - Ostatnia weryfikacja: 24 czerwca 2014 - Weryfikacja: 9.0
Informacje zawarte w tym artykule dotyczą:
  • Microsoft Azure
  • Microsoft Office 365
  • Microsoft Office 365 for enterprises (pre-upgrade)
  • Microsoft Office 365 for education  (pre-upgrade)
  • CRM Online via Office 365 E Plans
  • Microsoft Azure Recovery Services
  • Office 365 Identity Management
Słowa kluczowe: 
o365 o365a mosdal4.5 o365062011 pre-upgrade o365m o365e o365022013 after upgrade kbmt KB2707349 KbMtpl
Przetłumaczone maszynowo
WAŻNE: Ten artykuł został przetłumaczony przy użyciu oprogramowania firmy Microsoft do tłumaczenia maszynowego i może być poprawiony przy użyciu technologii Community Translation Framework (CTF). Firma Microsoft udostępnia artykuły tłumaczone maszynowo, poprawione przez społeczność, a także tłumaczone przez tłumaczy profesjonalnych, aby zapewnić dostęp do wszystkich artykułów w bazie wiedzy w wielu językach. Artykuły tłumaczone maszynowo i poprawione mogą zawierać błędy pisowni, składniowe i gramatyczne. Firma Microsoft nie ponosi odpowiedzialności za żadne nieścisłości, błędy ani szkody spowodowane przez niepoprawne tłumaczenia zawartości ani przez korzystanie z niej przez klientów. Więcej o strukturze CTF: http://support.microsoft.com/gp/machine-translation-corrections/pl.
Anglojęzyczna wersja tego artykułu to: 2707349

Przekaż opinię

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com