XCLN: No se puede Rejoin después de dejar una conversación

Seleccione idioma Seleccione idioma
Id. de artículo: 270876 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Después de salir de una conversación de mensajería instantánea con dos o más participantes de mensajería instantánea, no se vuelva a unir el grupo o conversación. Cada vez que se agregan a la conversación y se envía un mensaje al grupo, el mensaje de error siguiente se muestra en la ventana de mensajería instantánea:
Instant_Messaging_participantha abandonado la conversación
El siguiente mensaje no pudo entregarse a todos los destinatarios:
message_that_was_sent_to_entire_Instant_Messaging_group

Causa

Este problema puede producirse porque después de un cliente de mensajería instantánea sale de una conversación, el cliente rechaza los mensajes enviados al cliente con Id. de sesión de la conversación anterior

Solución

Para resolver este problema, obtenga el último Service Pack para Microsoft Exchange 2000 Server. Para obtener información adicional, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
301378XGEN: Cómo obtener el Service Pack más reciente de Exchange 2000 Server

Solución

Para evitar este problema, todos los usuarios en la conversación deben salir y a continuación, iniciar otra conversación y invitar a todos los participantes originales en el grupo.

Propiedades

Id. de artículo: 270876 - Última revisión: jueves, 13 de febrero de 2014 - Versión: 1.4
La información de este artículo se refiere a:
  • Microsoft Exchange 2000 Server Standard Edition
Palabras clave: 
kbnosurvey kbarchive kbmt kbbug kberrmsg kbfix KB270876 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 270876

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com