Sie können keine Service-Einstellungen für den mobilen Zugriff in Office 365-Portal verwalten.

Artikel-ID: 2709691 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Sie sind sich nicht sicher, welche Version von Office 365 Sie verwenden? Besuchen Sie die folgende Microsoft-Website:
Verwende ich nach dem Dienstupgrade Office 365?
Alles erweitern | Alles schließen

PROBLEM

Sie versuchen, in Microsoft Office 365-Portal eine der folgenden Aktionen durchgeführt:
  • Suchen Sie die Einstellungen für die mobile Access-Funktion
  • Suchen Sie die Einstellungen für mobile Geräte
  • Aktivieren Sie oder deaktivieren Sie den Zugriff auf e-Mail-Nachrichten für mobile Geräte
  • Aktivieren Sie oder deaktivieren Sie die instant Message-Benachrichtigungen für mobile Geräte
Sie erhalten jedoch eine der folgenden Fehlermeldungen angezeigt:
  • Es tut uns leid! Wir haben nicht aufgrund von Problemen mit Service Ihre Anforderung nicht abschließen konnten. Bitte versuchen Sie erneut nach einer Weile.
  • Leider sind wir für Sie einrichten.
  • Es tut uns leid, wir Ihre Anfrage jetzt verarbeiten kann.
  • Es tut uns leid, wir jetzt zu Exchange aufbauen konnte.
  • Leider sind wir Lync für Sie eingerichtet.

URSACHE

Diese Probleme werden für eine der folgenden Gründe auftreten:
  • Office 365-Portal Verbindung keine zur Microsoft Exchange Online-Dienst oder der Microsoft Lync Online Service für Ihr Unternehmen, um die Einstellungen für die mobile Access-Funktion zu erhalten.
  • Exchange Online-Dienst möglicherweise noch für Ihr Unternehmen bereitstellen.
  • Lync Online-Dienst möglicherweise noch für Ihr Unternehmen bereitstellen.

LÖSUNG

Weitere Informationen zu Problemen mit den Sicherheitseinstellungen für mobile Geräte klicken Sie auf die folgenden Artikelnummern klicken, um die Artikel der Microsoft Knowledge Base:
2709654 Ein Benutzer nicht aktivieren oder deaktivieren Sie das e-Mail-mobile Access-Feature in Office 365-portal
2709710 Sicherheitsverhalten des tatsächlichen Mobilgerät spiegelt nicht die Einstellungen in die konfigurierte Sicherheitseinstellungen in Office 365-portal
Warten Sie einige Minuten, und versuchen Sie es erneut. Wenn das Problem nach 24 Stunden weiterhin, wenden Sie sich an den Support über die Office 365-Community.

Eigenschaften

Artikel-ID: 2709691 - Geändert am: Freitag, 17. Mai 2013 - Version: 5.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office 365 for small businesses  (pre-upgrade)
Keywords: 
vkbportal107 o365 o365p o365062011 pre-upgrade kbmt KB2709691 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 2709691
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns