Não é possível gerir as definições de serviço para acesso móvel no portal 365 do Office

Traduções de Artigos Traduções de Artigos
Artigo: 2709691 - Ver produtos para os quais este artigo se aplica.
Não tem a certeza que edição do Office 365 que está a utilizar? Vá para o seguinte Web site da Microsoft:
Estou a utilizar Office 365 após a actualização de serviço?
Expandir tudo | Reduzir tudo

PROBLEMA

Tenta efectuar uma das seguintes acções no Microsoft Office 365 portal:
  • Localizar as definições de serviço para a funcionalidade de acesso móvel
  • Localizar as definições de segurança do dispositivo móvel
  • Activar ou desactivar o acesso de mensagem de correio electrónico para dispositivos móveis
  • Activar ou desactivar as notificações de mensagens instantâneas para dispositivos móveis
No entanto, recebe uma das seguintes mensagens de erro:
  • Pedimos desculpa! Estamos ainda não foi possível concluir o pedido devido a problemas de serviço. Tente novamente dentro de um pouco.
  • Lamentamos, mas vamos estiver a configurar Exchange para si.
  • Lamentamos, mas nos é possível processar o pedido agora.
  • Lamentamos, mas a Microsoft não conseguiu ligar ao Exchange agora.
  • Lamentamos, mas vamos estiver a configurar Lync para si.

CAUSA

Estes problemas ocorrem devido a um dos seguintes motivos:
  • O portal de 365 do Office não consegue ligar ao serviço Online do Microsoft Exchange ou o serviço Microsoft Lync Online para a sua empresa obter as definições de serviço para a funcionalidade de acesso móvel.
  • Ainda poderá ser aprovisionar o serviço Online do Exchange para a sua empresa.
  • Ainda poderá ser aprovisionar o serviço Lync Online para a sua empresa.

SOLUÇÃO

Para mais informações sobre problemas com as definições de segurança para dispositivos móveis, clique nos números de artigo que se segue para visualizar os artigos na Microsoft Knowledge Base:
2709654 Um utilizador não é possível activar ou desactivar a funcionalidade de acesso móvel de correio electrónico no portal 365 do Office
2709710 Comportamento de segurança do dispositivo móvel real não reflecte as definições nas definições de segurança do dispositivo no portal 365 do Office
Aguarde alguns minutos e, em seguida, tente novamente. Se o problema persistir após 24 horas, contacte o suporte através do Comunidade do Office 365.

Propriedades

Artigo: 2709691 - Última revisão: 17 de maio de 2013 - Revisão: 5.0
A informação contida neste artigo aplica-se a:
  • Microsoft Office 365 for small businesses  (pre-upgrade)
Palavras-chave: 
vkbportal107 o365 o365p o365062011 pre-upgrade kbmt KB2709691 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 2709691

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com