Tu nu poate gestiona setările serviciului pentru acces mobil în cadrul portalului Office 365

ID articol: 2709691 - Vizualizați produsele pentru care se aplică acest articol.
Nu sunt sigur ce versiune de Office 365 care îl utilizați? Du-te la următorul site Web Microsoft:
Sunt folosind Office 365 după upgrade-ul de serviciu?
Măriți totul | Reduceți totul

PROBLEMA

Când încercați să efectuați una din următoarele acțiuni în cadrul portalului Microsoft Office 365:
  • Localiza serviciu de setările pentru funcția de acces mobil
  • Găsiți setările de securitate de dispozitiv mobil
  • Porniți sau opriți e-mail mesaj de acces pentru dispozitive mobile
  • Porniți sau opriți notificările trimite mesaje instant pentru dispozitive mobile
Cu toate acestea, primiți unul dintre următoarele mesaje de eroare:
  • îmi pare rău! Nu am fost capabil de a finaliza cererea dumneavoastră din cauza problemelor de serviciu. Vă rugăm să încercați din nou în puțin marcă de timp.
  • Ne pare rau, ne sunt setarea Exchange pentru tine.
  • Ne pare rău, noi nu poate procesa solicitarea ta chiar acum.
  • Ne pare rau, am putut conecta la schimb acum.
  • Ne pare rău, noi suntem crearea Lync pentru tine.

CAUZA

Aceste probleme apar pentru unul din următoarele motive:
  • Portalului Office 365 nu se poate conecta la serviciul Microsoft Exchange Online sau serviciul Microsoft Lync Online pentru compania dumneavoastră pentru a obține setările de serviciu pentru funcția de acces mobil.
  • Serviciul de Exchange Online pot fi încă provizionare pentru compania dumneavoastra.
  • Serviciul de Lync Online poate fi încă provizionare pentru compania dumneavoastra.

SOLUȚIE

Pentru mai multe informații despre problemele cu setările de securitate pentru dispozitive mobile, faceți clic pe următoarele numere de articol pentru a vedea articolele în bază de cunoștințe Microsoft:
2709654 Un utilizator nu poate activa sau dezactiva caracteristica de acces mobil la e-mail în cadrul portalului Office 365
2709710 Comportamentul de securitate reale mobile drac nu reflectă setările de dispozitiv setările de securitate din cadrul portalului Office 365
Așteptați câteva minute, și apoi încercați din nou. Dacă problema persistă după 24 de ore, contactați asistența prin Birou 365 comunitare.

Proprietă?i

ID articol: 2709691 - Ultima examinare: 17 mai 2013 - Revizie: 5.0
Se aplică la:
  • Microsoft Office 365 for small businesses  (pre-upgrade)
Cuvinte cheie: 
vkbportal107 o365 o365p o365062011 pre-upgrade kbmt KB2709691 KbMtro
Traducere automată
IMPORTANT: Acest articol a fost tradus de software-ul de traducere automată Microsoft, si nu de un traducător. Microsoft vă oferă atât articole traduse de persoane, cât și articole traduse automat, astfel incat aveti access la toate articolele din Baza noastră de informatii în limba dvs. materna. Totuși, un articol tradus automat nu este întotdeauna perfect. Acesta poate conține greșeli de vocabular, sintaxă sau gramatică, la fel cum un vorbitor străin poate face greșeli vorbind limba dvs. materna. Compania Microsoft nu este responsabilă pentru nici o inexactitate, eroare sau daună cauzată de traducerea necorespunzătoare a conținutului sau de utilizarea traducerii necorespunzătoare de către clienții nostri. De asemenea, Microsoft actualizează frecvent software-ul de traducere automată.
Face?i clic aici pentru a vizualiza versiunea în limba engleză a acestui articol: 2709691

Trimite?i feedback