Chování zabezpečení skutečné mobilní zařízení neodráží nastavení v nastavení zabezpečení zařízení v portálu Office 365

Překlady článku Překlady článku
ID článku: 2709710 - Produkty, které se vztahují k tomuto článku.

Nevíte jakou verzi služeb Office 365 používáte? Přejděte na následující web společnosti Microsoft:
Jsem po inovaci služby pomocí služeb Office 365?
Rozbalit všechny záložky | Minimalizovat všechny záložky

PROBLÉM

Chování zabezpečení skutečné mobilní zařízení neodráží nastavení v nastavení zabezpečení zařízení na portálu služeb Microsoft Office 365. Konkrétně jeden nebo více následujících nastavení nechovají podle očekávání pro uživatele v aplikaci Microsoft Office 365 portal:
  • Požadavek na heslo
  • Jednoduchá hesla
  • Minimální délka hesla
  • Po neúspěšných heslo je vyzkoušeli, vymazání zařízení.
  • Telefon je uzamčen, pokud není používán

PŘÍČINA

K tomuto problému dochází z některého z následujících důvodů:
  • Uživatelé nejsou nastaveny pro použití Výchozí Zásady poštovní schránky Microsoft Exchange ActiveSync.
  • Na Výchozí Není nastavena výchozí zásadu poštovní schránky aplikace Exchange ActiveSync a zřizování nových uživatelů mít jiné zásady poštovní schránky Exchange ActiveSync.


Chcete-li určit příčinu, postupujte takto:
  1. Chcete-li určit výchozí nastavení pro Výchozí Exchange ActiveSync zásad poštovních schránek, postupujte podle kroků v následujícím článku:
    Změna zásad zařízení ActiveSync protokolu
    Poznámka: Uživatelé jsou zřízena mít zásady poštovní schránky Exchange ActiveSync, který je nastaven jako výchozí. Proto nemůže být přiřazeno uživatelům, kteří jsou zřízeny Výchozí Zásady poštovní schránky Exchange ActiveSync nastavení zabezpečení zařízení odrážejí v portálu služeb Office 365.
  2. Chcete-li zjistit, která zásada nastavena pro uživatele, postupujte podle kroků v následujícím článku:
    Přiřazení zásady protokolu Exchange ActiveSync zařízení k poštovní schránce uživatele
    Poznámka: Uživatelé, kteří používají jiné zásady než Výchozí Nepoužívejte nastavení zabezpečení zařízení, které jsou definovány v portálu Office 365.

ŘEŠENÍ

Chcete-li tento problém vyřešit, použijte jednu z následujících metod jako situace.

Nastavit jako výchozí zásadu zásady poštovní schránky Exchange ActiveSync výchozí

Chcete-li nastavit Výchozí Zásady poštovní schránky Exchange ActiveSync jako výchozí zásadu, postupujte podle pokynů na následujícím webu společnosti Microsoft:
Změna zásad zařízení ActiveSync protokolu

Zásady poštovní schránky Exchange ActiveSync výchozí nastavení pro jednoho uživatele

Chcete-li nastavit Výchozí Zásady poštovní schránky Exchange ActiveSync pro jednoho uživatele, postupujte podle pokynů na následujícím webu společnosti Microsoft:
Přiřazení zásady protokolu Exchange ActiveSync zařízení k poštovní schránce uživatele


Stále potřebujete pomoc? Přejděte Komunity Office 365 webu.

Vlastnosti

ID článku: 2709710 - Poslední aktualizace: 9. března 2013 - Revize: 3.0
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Office 365 for small businesses  (pre-upgrade)
Klíčová slova: 
o365 o365p pre-upgrade o365062011 kbmt KB2709710 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku: 2709710

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com