Comportamiento de la seguridad de dispositivo móvil real no refleja los valores de configuración de seguridad de dispositivo en el portal de Office 365

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PROBLEMA

Comportamiento de la seguridad de dispositivo móvil real no refleja los valores de configuración de seguridad de dispositivo en el portal de Microsoft Office 365. En concreto, una o varias de las siguientes opciones no se comportan como se espera para los usuarios en el portal de Microsoft Office 365:
  • Requisito de contraseña
  • Contraseñas simples
  • Longitud mínima de contraseña
  • Borrar dispositivo después de que se trató de contraseña incorrecta.
  • Teléfono está bloqueado cuando no se utiliza

CAUSA

Este problema se produce por una de las siguientes razones:
  • Los usuarios no están configurados para utilizar el Por defecto Directiva de buzón de Microsoft Exchange ActiveSync.
  • El Por defecto Directiva de buzón de Exchange ActiveSync no está establecida a predeterminado, y los nuevos usuarios aprovisionados para tener una directiva de buzón de Exchange ActiveSync diferente.


Para identificar la causa, siga estos pasos:
  1. Para determinar la configuración predeterminada para el Por defecto Directiva de buzón de Exchange ActiveSync, siga los pasos descritos en el siguiente artículo:
    Cambiar una directiva de dispositivo ActiveSync
    Nota Los usuarios aprovisionados para que la directiva de buzón de Exchange ActiveSync que se establece como el valor predeterminado. Por lo tanto, no se pueden asignar los usuarios que se ha aprovisionado el Por defecto Directiva de buzón de Exchange ActiveSync que reflejan la configuración de seguridad de dispositivo en el portal de Office 365.
  2. Para determinar qué directiva se establece para un usuario, siga los pasos descritos en el siguiente artículo:
    Asignar una directiva de dispositivo de Exchange ActiveSync a un buzón de usuario
    Nota Usuarios que utilizan una directiva diferente a Por defecto No utilice la configuración de seguridad de dispositivo que se define en el portal de Office 365.

SOLUCIÓN

Para resolver este problema, utilice uno de los métodos siguientes, según corresponda a su situación.

Establecer la directiva de buzón de Exchange ActiveSync de forma predeterminada como la directiva predeterminada

Para establecer el Por defecto Directiva de buzón de Exchange ActiveSync como la directiva predeterminada, siga los pasos en el siguiente sitio Web de Microsoft:
Cambiar una directiva de dispositivo ActiveSync

Establecer la directiva de buzón de Exchange ActiveSync predeterminado para un único usuario

Para establecer el Por defecto Directiva de buzón de Exchange ActiveSync para un único usuario, siga los pasos en el siguiente sitio Web de Microsoft:
Asignar una directiva de dispositivo de Exchange ActiveSync a un buzón de usuario


¿Aún necesita ayuda? Vaya a la Comunidad de Office 365 .

Propiedades

Id. de artículo: 2709710 - Última revisión: sábado, 09 de marzo de 2013 - Versión: 4.0
La información de este artículo se refiere a:
  • Microsoft Office 365 for small businesses  (pre-upgrade)
Palabras clave: 
o365 o365p pre-upgrade o365062011 kbmt KB2709710 KbMtes
Traducción automática
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Haga clic aquí para ver el artículo original (en inglés): 2709710

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