モバイル デバイスの実際のセキュリティ動作が Office 365 ポータルの [デバイスのセキュリティ設定] で行った設定を反映しない

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文書番号: 2709710 - 対象製品
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現象

モバイル デバイスの実際のセキュリティ動作が Office 365 ポータルの [デバイスのセキュリティ設定] で行った設定を反映しません。つまり、以下の設定の 1 つ以上がユーザーの期待通りに動作しません。
  • パスワード要件
  • 簡易パスワード
  • パスワードの最小文字数
  • パスワードが誤っている場合デバイスをワイプする
  • 電話不使用時のロック

原因

この問題は以下のいずれかの理由で発生します。
  • ユーザーは既定の Microsoft Exchange ActiveSync メールボックス ポリシーを使用するよう構成されていない。
  • 既定の Exchange ActiveSync メールボックス ポリシーが設定されておらず、新規のユーザーは別の Exchange ActiveSync メールボックス ポリシーを使用するようプロビジョニングされている。?


原因を特定するには、以下の手順を実行します。
  1. 既定の Exchange ActiveSync メールボックス ポリシーの設定を特定するため、以下の資料に記載されている手順を実行します。
    ActiveSync デバイス ポリシーの変更
    注: ユーザーは既定として設定された Exchange ActiveSync メールボックス ポリシーを使用するようプロビジョニングされます。このため、プロビジョニングされるユーザーに、Office 365 ポータルのデバイス セキュリティ設定に反映される既定の Exchange ActiveSync メールボックス ポリシーが割り当てられていない場合があります。
  2. ユーザーに設定されるポリシーを特定するため、以下の資料に記載されている手順を実行します。
    ユーザー メールボックスへの Exchange ActiveSync デバイス ポリシーの割り当て
    注:既定以外のポリシーを使用するユーザーは、Office 365 ポータルで定義されるデバイスのセキュリティ設定を使用しません。

解決方法

この問題を解決するには、以下の方法を状況に応じて適切に使用します。

既定の Exchange ActiveSync メールボックス ポリシーを設定する

既定の Exchange ActiveSync メールボックス ポリシーを設定するには、以下のMicrosoft Web サイトの手順を実行します。
ActiveSync デバイス ポリシーの変更

既定の Exchange ActiveSync メールボックス ポリシーを単一ユーザーに設定する

既定の Exchange ActiveSync メールボックス ポリシーを単一ユーザーに設定するには、以下の Microsoft Web サイトの手順を実行します。
ユーザー メールボックスへの Exchange ActiveSync デバイス ポリシーの割り当て

注意 : これは、マイクロソフトのサポート組織内で直接作成された "緊急公開" の資料です。 この資料には、確認中の問題に関する現状ベースの情報が記載されています。 情報提供のスピードを優先するため、資料には誤植が含まれる可能性があり、予告なしに随時改定される場合があります。 その他の考慮事項については、使用条件を参照してください。

プロパティ

文書番号: 2709710 - 最終更新日: 2012年12月17日 - リビジョン: 1.0
この資料は以下の製品について記述したものです。
  • Microsoft Office 365 for small businesses
キーワード:?
o365 KB2709710
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