El equipo deja de responder cuando copia archivos a un disco Blu-ray en Windows Vista Service Pack 2 o Service Pack 2 de Windows Server 2008

Seleccione idioma Seleccione idioma
Id. de artículo: 2710785 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Cuando copia archivos a un disco Blu-ray (BD) en un equipo que ejecuta Windows Vista Service Pack 2 (SP2) o Windows Server 2008 Service Pack 2 (SP2), el equipo deja de responder después de algún tiempo.

Causa

Este problema se produce porque se produce una pérdida de memoria en el sistema de archivos de formato de disco Universal (UDF).

Solución

Información de la revisión

Hay una revisión compatible de Microsoft. Sin embargo, esta revisión se diseñó para corregir el problema descrito en este artículo. Aplicar esta revisión sólo a los sistemas que experimenten el problema descrito en este artículo. Esta revisión podría ser sometida a comprobaciones adicionales. Por lo tanto, si no se ve muy afectado por este problema, recomendamos que espere a la próxima actualización de software que contenga esta revisión.

Si la revisión está disponible para descargar, hay una sección de "Descarga de revisión disponible" en la parte superior de este artículo de Knowledge Base. Si no aparece en esta sección, póngase en contacto con servicio al cliente de Microsoft y soporte técnico para obtener la revisión.

Nota Si se producen problemas adicionales o cualquier solución de problemas es necesario, es posible que deba crear una solicitud de servicio independiente. Los costos habituales de soporte se aplicarán a las cuestiones y problemas que no reúnan los requisitos para esta revisión en cuestión. Para una lista completa de los números de teléfono de servicio al cliente de Microsoft y soporte técnico o para crear una solicitud de servicio independiente, visite el siguiente sitio Web de Microsoft:
http://support.Microsoft.com/contactus/?ws=support
Nota El formulario de "Descarga de revisión disponible" muestra los idiomas para que la revisión está disponible. Si no ve su idioma, es porque una revisión no está disponible para ese idioma.

Requisitos previos

Para aplicar esta revisión, debe ejecutar uno de los sistemas operativos siguientes:
  • Windows Vista Service Pack 2 (SP2)
  • Windows Server 2008 Service Pack 2 (SP2)
Para obtener más información acerca de cómo obtener un service pack de Windows Vista, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
935791Cómo obtener el service pack más reciente para Windows Vista
Para obtener más información acerca de cómo obtener un service pack de Windows Server 2008, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
968849Cómo obtener el service pack más reciente para Windows Server 2008

Información del registro

Para aplicar esta revisión, no es necesario realizar los cambios en el registro.

Requisito de reinicio

Debe reiniciar el equipo después de aplicar esta revisión.

Información de reemplazo de hotfix

Esta revisión no sustituye a ninguna revisión publicada previamente.

Información de archivo

La versión global de esta revisión instala los archivos que tienen los atributos que se enumeran en las tablas siguientes. Las fechas y horas de estos archivos se muestran en hora Universal coordinada (UTC). Se muestran las fechas y las horas de estos archivos en el equipo local en horario local junto con la diferencia de horario de verano (DST) actual. Además, las fechas y las horas pueden cambiar cuando realiza determinadas operaciones en los archivos.
Notas sobre la información de archivos de Windows Vista y Windows Server 2008
Importante Las correcciones urgentes de Windows Vista y Windows Server 2008 se incluyen en los mismos paquetes. Sin embargo, sólo "Windows Vista" aparece en la página de solicitud de revisión. Para solicitar el paquete de revisiones que se aplica a uno o ambos sistemas operativos, seleccione la revisión que aparece en "Windows Vista" en la página. Siempre hacen referencia a la sección "Se aplica A" en los artículos para determinar el sistema operativo real que cada revisión se aplica a.
  • Los archivos que se aplican a un producto específico, SR_Level (RTM, SPn), y la rama de servicio (LDR, GDR) puede identificarse mediante el examen de los números de versión de archivo tal como se muestra en la tabla siguiente.
    Contraer esta tablaAmpliar esta tabla
    VersiónProductoSR_LevelRama de servicio
    6.0.600 2 . 22xxxWindows Vista y Windows Server 2008SERVICE PACK 2LDR
  • Service Pack 1 está integrado en la versión de lanzamiento de Windows Server 2008. Por lo tanto, los archivos de hito RTM se aplican sólo a Windows Vista. Los archivos de hito RTM tienen un número de versión 6.0.0000.XXXXXX número de versión.
  • Los archivos MANIFEST (.manifest) y los MUM (.mum) que se instala para cada entorno están la lista por separado en la sección "información adicional de archivos para Windows Server 2008 y Windows Vista". Los archivos MUM y archivos de manifiesto y los archivos de catálogo (.cat) de seguridad asociados, son muy importantes para mantener el estado del componente actualizado. Los archivos de catálogo de seguridad, para que no se enumeran los atributos, están firmados con una firma digital de Microsoft.
Para todas versiones de 86 de Windows Server 2008 y Windows Vista x
Contraer esta tablaAmpliar esta tabla
Nombre de archivoVersión del archivoTamaño de archivoFechaTiempoPlataforma
Udfs.sys6.0.6002.22848226,81607-Mayo-201213: 27x 86
Para todas las versiones de 64 compatibles de Windows Server 2008 y Windows Vista x
Contraer esta tablaAmpliar esta tabla
Nombre de archivoVersión del archivoTamaño de archivoFechaTiempoPlataforma
Udfs.sys6.0.6002.22848299,52007-Mayo-201213: 50x 64
Para todas las versiones compatibles basadas en IA-64 de Windows Server 2008
Contraer esta tablaAmpliar esta tabla
Nombre de archivoVersión del archivoTamaño de archivoFechaTiempoPlataforma
Udfs.sys6.0.6002.22848755,20007-Mayo-201211: 13IA-64

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Se refiere a:".

Más información

Para obtener más información acerca de la terminología de la actualización de software, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
824684Descripción de la terminología estándar que se utiliza para describir las actualizaciones de software de Microsoft

Información adicional de archivos

Información adicional de archivos para Windows Vista y Windows Server 2008

Archivos adicionales para todas x 86-versiones de Windows Vista y Windows Server 2008
Contraer esta tablaAmpliar esta tabla
Nombre de archivoX86_f0cca90c95a0e5a9765956509b45603e_31bf3856ad364e35_6.0.6002.22848_none_a42051d29d9f5384.manifest
Versión del archivoNo es aplicable
Tamaño de archivo692
Fecha (UTC)07-Mayo-2012
Hora (UTC)16: 34
PlataformaNo es aplicable
Nombre de archivoX86_microsoft-windows-udfs_31bf3856ad364e35_6.0.6002.22848_none_a8c67c923340c3d4.manifest
Versión del archivoNo es aplicable
Tamaño de archivo5,702
Fecha (UTC)07-Mayo-2012
Hora (UTC)15: 15
PlataformaNo es aplicable
Archivos adicionales para todas las versiones de 64 compatibles de Windows Vista y Windows Server 2008 x
Contraer esta tablaAmpliar esta tabla
Nombre de archivoAmd64_70344f0eb1824f5b4741ae91bdb5814e_31bf3856ad364e35_6.0.6002.22848_none_dab25b5a9dc747dd.manifest
Versión del archivoNo es aplicable
Tamaño de archivo696
Fecha (UTC)07-Mayo-2012
Hora (UTC)16: 34
PlataformaNo es aplicable
Nombre de archivoAmd64_microsoft-windows-udfs_31bf3856ad364e35_6.0.6002.22848_none_04e51815eb9e350a.manifest
Versión del archivoNo es aplicable
Tamaño de archivo5,954
Fecha (UTC)07-Mayo-2012
Hora (UTC)16: 00
PlataformaNo es aplicable
Archivos adicionales para todas las versiones compatibles basadas en IA-64 de Windows Server 2008
Contraer esta tablaAmpliar esta tabla
Nombre de archivoIa64_7087777853c556e90eafd19f13b7b813_31bf3856ad364e35_6.0.6002.22848_none_7c42d3f20efb430e.manifest
Versión del archivoNo es aplicable
Tamaño de archivo694
Fecha (UTC)07-Mayo-2012
Hora (UTC)16: 34
PlataformaNo es aplicable
Nombre de archivoIa64_microsoft-windows-udfs_31bf3856ad364e35_6.0.6002.22848_none_a8c82088333eccd0.manifest
Versión del archivoNo es aplicable
Tamaño de archivo5,950
Fecha (UTC)07-Mayo-2012
Hora (UTC)14: 51
PlataformaNo es aplicable

Propiedades

Id. de artículo: 2710785 - Última revisión: miércoles, 13 de junio de 2012 - Versión: 1.0
La información de este artículo se refiere a:
  • Windows Server 2008 Service Pack 2 sobre las siguientes plataformas
    • Windows Server 2008 Enterprise
    • Windows Server 2008 Enterprise without Hyper-V
    • Windows Server 2008 Datacenter
    • Windows Server 2008 Datacenter without Hyper-V
    • Windows Server 2008 for Itanium-Based Systems
    • Windows Server 2008 Foundation
    • Windows Server 2008 Standard
    • Windows Server 2008 Standard without Hyper-V
    • Windows Web Server 2008
  • Windows Vista Service Pack 2 sobre las siguientes plataformas
    • Windows Vista Enterprise
    • Windows Vista Enterprise 64-bit edition
    • Windows Vista Home Basic
    • Windows Vista Home Basic 64-bit edition
    • Windows Vista Home Premium
    • Windows Vista Home Premium 64-bit edition
    • Windows Vista Starter
    • Windows Vista Ultimate
    • Windows Vista Ultimate 64-bit edition
    • Windows Vista Business
    • Windows Vista Business 64-bit edition
Palabras clave: 
kbautohotfix kbqfe kbhotfixserver kbfix kbsurveynew kbexpertiseadvanced kbmt KB2710785 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2710785

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com