Al intentar acceder a Windows Marketplace para móviles, recibe un mensaje de error

Id. de artículo: 2716190
Expandir todo | Contraer todo

Síntomas

Al intentar acceder a Marketplace, recibe uno de los mensajes de error siguientes: 
  • Marketplace no se pudo conectar con el servidor. Compruebe la conexión de datos y vuelva a intentarlo.
  • Windows Marketplace para móviles no se puede conectar. Puede que haya un problema con el servicio Marketplace en estos momentos. Compruebe la conexión a Internet y vuelva a intentarlo.

Causa

El servicio Marketplace para móviles se interrumpió el 22 de mayo de 2012.

A partir de dicha fecha no podrá buscar, comprar ni descargar aplicaciones directamente desde su teléfono Windows Mobile 6.x con la aplicación y el servicio Windows Mobile 6.x Marketplace.

Más información

Para obtener más información sobre el cierre del servicio Marketplace para móviles, consulte el artículo siguiente en Microsoft Knowledge Base de soporte técnico:

2701114 Aviso de cierre del sitio web de Windows Marketplace para Mobile 6.x
Nota: es un artículo de "PUBLICACIÓN RÁPIDA" creado directamente por la organización de soporte técnico de Microsoft. La información aquí contenida se proporciona como está, como respuesta a problemas que han surgido. Como consecuencia de la rapidez con la que lo hemos puesto disponible, los materiales podrían incluir errores tipográficos y pueden ser revisados en cualquier momento sin previo aviso. Vea las Condiciones de uso para otras consideraciones

Propiedades

Id. de artículo: 2716190 - Última revisión: martes, 03 de julio de 2012 - Versión: 4.0
Palabras clave: 
kbwp7marketplace kbwp7 KB2716190

Enviar comentarios