Você recebe uma mensagem de erro ao tentar acessar o Windows Marketplace for Mobile

ID do artigo: 2716190
Expandir tudo | Recolher tudo

Sintomas

Você recebe uma das seguintes mensagens de erros ao tentar acessar o Marketplace: 
  • O Marketplace não pôde conectar-se ao servidor. Verifique sua conexão de dados e tente novamente.
  • Não foi possível conectar o Windows Marketplace for Mobile. No momento, há um problema no Marketplace. Verifique sua conexão com a Internet e tente novamente.

Causa

O serviço Marketplace for Mobile foi descontinuado em 22 de maio de 2012.

A partir dessa data, não será mais possível navegar, comprar nem baixar aplicativos diretamente para seu telefone Windows Mobile 6.x por meio do serviço e do aplicativo Windows Mobile 6.x Marketplace.

Mais Informações

Para saber mais sobre a descontinuação do serviço Marketplace for Mobile, consulte este artigo da Base de dados de conhecimento do Suporte da Microsoft:

2701114 Aviso de descontinuação do Windows Marketplace for Mobile 6.x
Observação: este é um artigo de ?PUBLICAÇÃO RÁPIDA? criado diretamente pela organização de suporte da Microsoft. As informações aqui contidas são fornecidas no presente estado, em resposta a questões emergentes. Como resultado da velocidade de disponibilização, os materiais podem incluir erros tipográficos e poderão ser revisados a qualquer momento, sem aviso prévio. Consulte os Termos de Uso para ver outras informações.

Propriedades

ID do artigo: 2716190 - Última revisão: terça-feira, 3 de julho de 2012 - Revisão: 4.0
Palavras-chave: 
kbwp7marketplace kbwp7 KB2716190

Submeter comentários