当您尝试访问 Windows Marketplace for Mobile 时收到错误消息

文章编号: 2716190
展开全部 | 关闭全部

症状

当您尝试访问商城时,收到以下错误消息之一:
  • 商城无法连接到服务器。 请检查您的数据连接并重试。
  • Windows Marketplace for Mobile 无法连接。 商城服务当前可能存在问题。 请检查您的 Internet 连接并重试。

原因

Marketplace for Mobile 服务已在 2012 年 5 月 22 日终止。

从此日期开始,您将无法再使用 Windows Mobile 6.x Marketplace 应用程序和服务直接在 Windows Mobile 6.x 手机上浏览、购买或下载应用程序。

更多信息

要了解有关 Marketplace for Mobile 服务终止的详细信息,请参阅 Microsoft 支持知识库中的以下文章:

2701114 Windows Marketplace for Mobile 6.x 终止通知
注意:本篇“快速发布”文章是从 Microsoft 支持组织直接创建的。 文中包含的信息按原样提供,用于响应紧急问题。 由于发布仓促,材料可能包含印刷错误,并且可能随时修订,恕不另行通知。 有关其他注意事项,请参阅使用条款

属性

文章编号: 2716190 - 最后修改: 2012年7月3日 - 修订: 4.0
关键字:?
kbwp7marketplace kbwp7 KB2716190
Microsoft和/或其各供应商对于为任何目的而在本服务器上发布的文件及有关图形所含信息的适用性,不作任何声明。 所有该等文件及有关图形均"依样"提供,而不带任何性质的保证。Microsoft和/或其各供应商特此声明,对所有与该等信息有关的保证和条件不负任何责任,该等保证和条件包括关于适销性、符合特定用途、所有权和非侵权的所有默示保证和条件。在任何情况下,在由于使用或运行本服务器上的信息所引起的或与该等使用或运行有关的诉讼中,Microsoft和/或其各供应商就因丧失使用、数据或利润所导致的任何特别的、间接的、衍生性的损害或任何因使用而丧失所导致的之损害、数据或利润不负任何责任。

提供反馈