PPP 첫 호출 종료 여부 후에 연결하는 ATM 통해 사용할 수 없다

기술 자료 번역 기술 자료 번역
기술 자료: 271701 - 이 문서가 적용되는 제품 보기.
이 문서가 보관되었습니다. "그대로" 제공되었으며, 업데이트가 되지 않을 것입니다.
이 문서에서는 하드웨어 관련 문제에 대한 설명이 없는 경우 하드웨어에 대한 자세한 문서를 보려면 다음 Microsoft 웹 사이트를 참조하십시오.
http://support.microsoft.com/default.aspx/w98?sid=460
모두 확대 | 모두 축소

현상

비동기 전송 모드(ATM) 어댑터에서 초기 전화 접속 연결을 만들고 연결을 종료 추가 연결 시도를 작동하지 않을 수 있습니다, 후 다음과 같은 오류 메시지가 나타날 수 있습니다.
602 오류: 이 모뎀은 다른 전화 접속 연결 또는 다른 프로그램에서 사용하고 있습니다. 다른 연결의 끊을 또는 프로그램을 닫고 다시 시도하십시오.

원인

PPP (지점간 프로토콜) 연결이 종료될 때 가상 회로 로컬 부분에 끊어지지 않은 때문에 이 문제가 발생할 수 있습니다.

해결 방법

지원되는 핫픽스를 이제 Microsoft에서 사용할 수 있지만 이 문서에서 설명하는 문제를 수정하기 위한 것일 뿐입니다. 이러한 특정 문제가 발생하는 시스템에만 적용하십시오.

이 문제를 해결하려면 핫픽스를 구하려면 Microsoft 기술 지원 서비스에 문의하십시오. Microsoft 고객기술지원부 전화 번호 및 지원 비용에 대한 정보를 전체 목록은 다음 Microsoft 웹 사이트를 방문하십시오.
http://support.microsoft.com/contactus/?ws=support
참고 Microsoft 기술 지원 전문가가 특정 업데이트로 문제를 해결할 수 있다고 판단하는 경우, 일반적으로 지원 호출에 발생하는 비용이 취소될 수 있습니다. 추가 지원 질문과 문제에는 특정 업데이트가 필요하지 않은 지원 비용이 적용됩니다.

이 수정의 영어 버전은 다음 파일 특성을 가집니다 또는 나중에:
   Date        Time    Version      Size   File name   Operating system
   ---------------------------------------------------------------------
   10/06/2000  06:22p  4.10.0.2223  21,040 Pppatm.sys  Windows 98 Second
                                                       Edition
   10/06/2000  06:42p  4.90.0.3001  21,168 Pppatm.sys  Windows Millennium
                                                       Edition
				

현재 상태

Microsoft 문제는 이 문서의 시작 부분에 나열한 제품에서 문제를 확인했습니다.

추가 정보

Windows Me 핫픽스에 대한 자세한 내용은 아래 문서 번호를 눌러 Microsoft 기술 자료에 있는 문서를 클릭하십시오.
295413Windows Millennium Edition 핫픽스에 대한 일반 정보
Windows 98 및 Windows 98 Second Edition의 핫픽스에 대한 자세한 내용은 아래 문서 번호를 눌러 Microsoft 기술 자료에 있는 문서를 클릭하십시오.
206071Windows 98 및 Windows 98 Second Edition 핫픽스에 대한 일반 정보

속성

기술 자료: 271701 - 마지막 검토: 2014년 2월 2일 일요일 - 수정: 2.1
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Windows 98 Second Edition
  • Microsoft Windows Millennium Edition
키워드:?
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbenv kberrmsg kbfix kbprb kbqfe KB271701 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com