Você não pode entrar 2010 Lync para Android quando sua conta de usuário está associada a vários endereços de e-mail em um ambiente on-line do Lync

Traduções deste artigo Traduções deste artigo
ID do artigo: 2717010 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Quando você tiver vários endereços de e-mail associados à sua conta de usuário, você não pode entrar Microsoft Lync 2010 para Android.

Causa

Esse problema ocorre porque o tamanho de token Live ID no tíquete da web que é recebido do serviço de tíquete da Web é maior que o maior tamanho de solicitação de transporte. Isso ocorre porque a conta contém muitos endereços de e-mail. Portanto, 2010 Lync para Android cliente envia um tíquete da web sem o corpo SOAP.

Resolução

Para resolver esse problema, instale a atualização cumulativa seguinte:
2716895 Descrição do pacote de atualização cumulativa para o Lync 2010 para Android: junho de 2012


Como Contornar

Para contornar esse problema, remova os endereços de email desnecessários que estão associados à sua conta de usuário.

Mais Informações

Os produtos de terceiros mencionados neste artigo são fabricados por empresas independem da Microsoft. Microsoft não oferece nenhuma garantia, implícita ou não, sobre o desempenho ou confiabilidade desses produtos.

Para obter mais informações sobre o servidor do serviço de tíquete da Web, vá para o seguinte site da Microsoft:

Informações gerais sobre o servidor do serviço de tíquete da Web

Propriedades

ID do artigo: 2717010 - Última revisão: segunda-feira, 18 de junho de 2012 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Microsoft Lync 2010 for Android
Palavras-chave: 
kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB2717010 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 2717010

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com