Outlook for Mac 2011에서 Sync Services 메뉴가 비활성화로 표시됨 [Step by Step]

기술 자료: 2718844 - 이 문서가 적용되는 제품 보기.
그림 축소그림 확대
Step by Step
Step by Step 기술 자료 모두 보기
모두 확대 | 모두 축소

현상

Outlook for Mac 2011에서 Sync Services 메뉴가 비활성화로 표시됩니다.



원인

Sync Service 환경 설정 파일이 손상되었기 때문에 발생하는 문제입니다.



해결?방법

다음?방법을 순서대로 따라해 보세요.

  1. Finder에서 [이동], [홈]을 차례대로 클릭하세요.

    그림 축소그림 확대
    2718862


  2. Preferences 화면에서 [라이브러리], [Preferences]를 차례대로 클릭한 후 [com.microsoft.Outlook.SyncServicesPreferences.plist]를 휴지통에 드래그하여 삭제하세요.

    그림 축소그림 확대
    2718863


  3. Outlook을 실행한 후 [Tools], [Sync Services]를 차례대로 클릭하세요.

    그림 축소그림 확대
    2718864


  4. Sync Services 화면에서 [Contacts] 체크 박스에 체크하세요.

    그림 축소그림 확대
    2718866



의견 보내기

표 축소표 확대
그림 축소그림 확대
의견 보내기

Microsoft 고객지원 사이트에서는 고객님의 소리를 귀담아 듣습니다. 아래 의견 보내기로 소중한 의견보내주시기 바랍니다.

속성

기술 자료: 2718844 - 마지막 검토: 2013년 9월 30일 월요일 - 수정: 1.2
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Outlook 2011 for Mac
키워드:?
kbstepbystep kbtshoot KB2718844

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com