Artigo: 272265 - Última revisão: quarta-feira, 25 de Outubro de 2006 - Revisão: 3.0 OLEXP: Mensagem de erro "Não foi possível iniciar o Outlook Express porque não foi possível carregar o ficheiro MSOE.DLL" quando inicia o Outlook Express
Para obter informações sobre as diferenças entre clientes de correio electrónico Microsoft Outlook Express e Microsoft Outlook, clique no número de artigo que se segue para visualizar o artigo na base de dados de conhecimento da Microsoft (KB, Microsoft Knowledge Base): 257824
(http://support.microsoft.com/kb/257824/PT/
)
OL2002: Diferenças entre o Outlook e o Outlook Express Sintomas
Quando inicia o Outlook Express, poderá receber a seguinte mensagem de erro: Não foi possível iniciar o Outlook Express porque não foi possível carregar o ficheiro Msoe.dll.
Causa
Este comportamento pode ocorrer se existirem versões diferentes de ficheiros do Outlook Express localizadas na pasta C:\Programas\Outlook Express devido à instalação ou desinstalação de versões diferentes do Outlook.
Resolução
Para resolver este comportamento, crie uma cópia de segurança dos dados do Outlook Express e remova e reinstale manualmente o Outlook Express. Para obter informações adicionais, clique no número de artigo existente abaixo para visualizar o artigo na base de dados de conhecimento da Microsoft (KB, Microsoft Knowledge Base):
| Outros Recursos Outros Sites de Suporte
ComunidadesObtenha Ajuda AgoraTraduções de Artigos
|






Windows Live
Facebook
Twitter
Linkedin
Digg it
Yahoo
Delicious
StumbleUpon
Yammer
Reddit
Technorati
FriendFeed
Email
Voltar ao topo