Elementos que se copian en la Bandeja de entrada no se sincronizan en el buzón del servidor cuando se establece la ubicación de entrega a un archivo .pst

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Síntomas

Cuando se utiliza Microsoft Office Outlook 2003, Microsoft Office Outlook 2007 o Microsoft Outlook 2010, tenga en cuenta la situación siguiente:
  • Outlook está configurado para conectarse a un buzón en Microsoft Exchange Server 2003, en Microsoft Exchange Server 2007 o de Microsoft Exchange Server de 2010.
  • Outlook también está configurado para que se utiliza el modo de intercambio en caché y entregar nuevos mensajes de correo electrónico a un archivo de datos de Outlook (.pst) o de carpetas personales (.pst).
  • Mover o copiar mensajes de correo electrónico u otros elementos de Outlook en la copia local de la carpeta Bandeja de entrada.
  • Las copias en caché local de los elementos se almacenan en el archivo de datos de Outlook sin conexión (.ost).
En este escenario, los elementos no se sincronizan al buzón en Exchange Server. Por lo tanto, no se puede tener acceso a los elementos mediante Outlook Web Access o Outlook Web App (OWA), Microsoft Exchange ActiveSync, o con cualquier otro método.

Este problema no ocurre si se conecta al buzón de Exchange con el modo en línea. Además, este problema no ocurre si mover o copiar elementos de Outlook en carpetas distintas a la Bandeja de entrada.

Causa

Este comportamiento es por diseño.

Solución

Para asegurarse de que los elementos que se copia o mueve a la copia local de la carpeta Bandeja de entrada están sincronizados con el buzón de Exchange, configurar el buzón de Exchange como la ubicación de entrega predeterminada. Para ello, siga los pasos adecuados para su versión de Outlook.
Outlook 2010
  1. Inicie Outlook 2010.
  2. En la cinta de opciones, en el Archivo Haga clic en Configuración de la cuentay, a continuación, haga clic en Configuración de la cuenta de nuevo.
  3. Haga clic en el Archivos de datos ficha.
  4. Seleccione el archivo de datos sin conexión (.ost) de Exchange. El archivo muestra la dirección SMTP de Microsoft Exchange.
  5. En el Archivos de datos barra de herramientas, haga clic en Establecer como predeterminada.
  6. Haga clic en el Correo electrónico ficha.
  7. Seleccione la cuenta de Exchange. La cuenta se mostrará como tipo Microsoft Exchange.
  8. En el Correo electrónico Haga clic en el Cambiar carpeta botón.
  9. Seleccione la cuenta de Exchange. La cuenta muestra la dirección SMTP de Microsoft Exchange.
  10. Haga clic en ACEPTARy, a continuación, haga clic en Cerrar.
  11. Reinicie Outlook 2010.
Outlook 2007
  1. Inicie Outlook.
  2. En el Herramientas menú, haga clic en Configuración de la cuenta.
  3. Haga clic en el Archivos de datos ficha.
  4. Seleccione la cuenta de Exchange. La cuenta se muestra como tipo Microsoft Exchange o Exchange.
  5. En el Correo electrónico barra de herramientas, haga clic en Establecer como predeterminaday, a continuación, haga clic en Cerrar.
  6. Reinicie Outlook 2007.
Outlook 2003
  1. Inicie Outlook 2003.
  2. En el Herramientas menú, haga clic en Correo electrónico cuentas.
  3. Seleccione Ver o cambiar cuentas de correo electrónico existentey, a continuación, haga clic en Siguiente.
  4. En el Enviar nuevo correo electrónico a la siguiente ubicación menú desplegable, seleccione el buzón de Exchange.
  5. Haga clic en Finalizar.
  6. Reinicie Outlook 2003.

Propiedades

Id. de artículo: 2723685 - Última revisión: viernes, 22 de junio de 2012 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Office Outlook 2003
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2010
Palabras clave: 
kbmt KB2723685 KbMtes
Traducción automática
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Haga clic aquí para ver el artículo original (en inglés): 2723685

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