El Windows Phone no muestra todas las redes inalámbricas

Id. de artículo: 2724387 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

No se muestran las redes inalámbricas, aunque sepa que se encuentra en la gama de redes disponibles.

Causa

El servicio de red de Windows Phone tiene que reiniciarse.

Solución

Para reiniciar el servicio de red en el Windows Phone:
  1. Desde el Inicio pantalla, el gesto de izquierda a la Aplicación la lista y, a continuación, puntee en Configuración
    Contraer esta imagenAmpliar esta imagen
    .
  2. Puntee en Wi-Fi.
  3. Diapositiva Redes Wi-Fi a Apagado.
  4. Espere un momento y a continuación, deslice Redes Wi-Fi volver a En el.
    Contraer esta imagenAmpliar esta imagen
    Wi-Fi

Más información

Para obtener más información acerca de las redes inalámbricas de Windows Phone, consulte los siguientes artículos de la Ayuda & la sección "Cómo...":

Asistencia

  Community Forum
  Get help from the knowledgeable Windows Phone Community.

  Contact Us
  View other helpful articles and contact information.

Propiedades

Id. de artículo: 2724387 - Última revisión: lunes, 13 de mayo de 2013 - Versión: 2.2
La información de este artículo se refiere a:
  • Windows Phone 7 Consumer
  • Windows Phone 8 for Consumers
Palabras clave: 
kbwp7 kbwp8 kbmt KB2724387 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2724387

Enviar comentarios