Fehlermeldung "MSN Money kann Ihr Portfolio derzeit nicht auf dem Server speichern" in MSN Money Portfolio Manager

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Artikel-ID: 272645 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
272645 "MSN Money cannot save your Portfolio to the server at this time" error message in MSN Money Portfolio Manager
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
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Problembeschreibung

Wenn Sie das Portfolio in MSN Money öffnen oder beenden, wird folgende Fehlermeldung angezeigt:
MSN Money kann Ihr Portfolio derzeit nicht auf dem Server speichern, d. h., Änderungen können nur auf diesem Computer angezeigt werden. Wenn der Server wieder verfügbar ist, werden Ihre Änderungen auf MSN Money gespeichert und können dann auf mehreren Computern angezeigt werden. (MSN Money cannot save your portfolio to the server at this time, so any changes will be viewable on this computer only. When the server is available your changes will be saved on MSN Money and then will be viewable from multiple computers.)
Ihre Änderungen am Portfolio werden nicht auf dem Server gespeichert.

Ursache

Dieses Problem tritt auf, wenn eine der folgenden Bedingungen erfüllt ist:
  • Bei der MSN Money-Website treten Probleme auf, die mit dem Server zusammenhängen.
  • Die lokale Kopie Ihrer Datendatei ist beschädigt.
  • Antivirus-Software, Firewall-Software oder sonstige Internetsicherheitssoftware oder -einstellungen blockieren die Kommunikation des Portfolios mit den MSN Money-Servern.

Lösung

Überprüfen Sie den MSN Money-Netzwerkstatus auf bekannte Site- oder Serverereignisse. Besuchen Sie hierzu folgende MSN-Website:
http://money.msn.com/common/networkstatus.asp
Erstellen Sie eine Sicherung Ihrer aktuellen Daten, und verschieben Sie anschließend die lokale Datei, damit eine neue Datei aus den Daten erstellt werden kann, die auf dem Server gespeichert sind. Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie im Portfolio unter Andere Aufgaben (Other Tasks) auf Mehr (More), auf Dateioptionen (File options) und auf Sichern (Back up).
  2. Suchen Sie die lokale Datendatei und verschieben Sie sie. Weitere Informationen zum Suchen und Verschieben der lokalen Datendateien finden Sie in folgendem Artikel der Microsoft Knowledge Base:
    283815 Erstellen eines neuen leeren Portfolios in MSN Money Investing
  3. Öffnen Sie das Portfolio, vergewissern Sie sich, dass Sie diese neue Datei ändern können, und speichern Sie dann die Datei auf dem Server. Wenn Sie die neue Datei nicht auf dem Server speichern können, gibt es im System vielleicht einen Störfaktor, der die Kommunikation des Portfolios mit den MSN Money-Servern blockiert. Antivirus-, Firewall- oder Internetsicherheitssoftware könnte die Kommunikation des Portfolios mit den MSN Money-Servern blockieren.

    Hinweis: Wenn das Portfolio in den letzten 90 Tagen nicht erfolgreich auf den MSN Money-Servern gespeichert wurde, erzwingen die MSN Money-Server eine Aktualisierung der lokalen Datei. Wahrscheinlich wird die lokale Datei jetzt alte Daten aufweisen.
Sie können eine Sicherungsdatei mit aktuelleren Daten wiederherstellen und sich vergewissern, dass das Portfolio jetzt erfolgreich auf dem Server gespeichert werden kann. Sie können beispielsweise eine Sicherungsdatei wie die Datei, die Sie in Schritt 1 erstellt haben, mit aktuelleren Daten wiederherstellen. Wenn bei Verwendung der Sicherungsdatei ein Fehler auftritt, ist die Datei eventuell beschädigt. Sie können versuchen, die Sicherungsdatei mit den Tools für die Dateireparatur zu reparieren, die in der neuesten Version von Microsoft Money zur Verfügung stehen. Eine Testversion von Microsoft Money finden Sie auf folgender Microsoft-Website:
http://microsoft.com/money
Wenn bei den Reparaturen keine Probleme gemeldet werden und die Sicherungsdatei nicht ordnungsgemäß im Portfolio von MS Money wiederhergestellt werden kann, laden Sie die Daten mit der neuesten Version von Money auf die MSN Money-Server hoch. Gehen Sie hierzu folgendermaßen vor:
  1. Starten Sie Money, und öffnen Sie die Sicherungsdatei, oder stellen Sie sie wieder her.
  2. Vergewissern Sie sich, dass Money dieselben Microsoft Passport-Netzwerkanmeldeinformationen verwendet, die Sie im MS Money-Portfolio verwenden. Klicken Sie auf Datei und anschließend auf Password Manager, um die Passport-Netzwerkanmeldeinformationen zu ändern.
  3. Aktivieren Sie die Synchronisierung mit den MSN Money-Servern. Gehen Sie hierzu folgendermaßen vor:
    1. Klicken Sie auf Extras (Tools).
    2. Klicken Sie auf Einstellungen.
    3. Klicken Sie auf Money im Web öffnen (Access Money on the Web).
  4. Wählen Sie die Daten in der Money-Datei, wenn Sie aufgefordert werden, zwischen den Daten in der Money-Datei und den Daten zu wählen, die sich bereits auf den MSN Money-Servern befinden.
Wenn Sie Probleme bei der Durchführung dieser Schritte haben, lesen Sie folgenden Artikel der Microsoft Knowledge Base:
329840 Sie können Daten zwischen Microsoft Money und MSN Money nicht synchronisieren

Eigenschaften

Artikel-ID: 272645 - Geändert am: Freitag, 16. Juni 2006 - Version: 3.0
Die Informationen in diesem Artikel beziehen sich auf:
  • MSN Money
  • MSN Money Plus
Keywords: 
kberrmsg kbbug kbpending KB272645
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