Chybové zprávy vyskytnout při Active Directory Users a Computers Snap-in je otevřen.

Překlady článku Překlady článku
ID článku: 272686 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Příznaky

V řadiči domény se systémem Windows 2000 při otevření modulu snap-in Active Directory uživatelé a počítače můžete obdržet následující chybová zpráva:
Informace o názvech nelze najít, protože zadaná doména neexistuje nebo nelze kontaktovat. Obraťte správce systému ověřte, zda je správně nakonfigurován vaší domény a je aktuálně v režimu online
Při spuštění nástroje Diagnostika řadič domény (Dcdiag.exe) v řadiči domény, může se zobrazit následující chybová zpráva:
Spuštění testu: služby

Služba W32Time je zastavena na server

Spuštění testu: FsmoCheck

Upozornění: DcGetDcName(TIME_SERVER) volání se nezdařilo, chyba 1355
Nelze najít časový server.
Server plní roli PDC je vypnutý.
Upozornění: DcGetDcName(GOOD_TIME_SERVER_PREFERRED) volání se nezdařilo, chyba 1355
Nelze najít časový server funkční.
......................... doména.com selhal test FsmoCheck

Příčina

Tento problém může nastat, protože buď:
  • Služba Systémový čas byla zastavena.

    Nebo
  • Služba Systémový čas na řadiči domény v typ spouštění nastaven na Zakázáno.

Řešení

Při řešení problému postupujte takto:
  1. Klepněte na tlačítko Start, přejděte na příkaz programy, přejděte na položku Nástroje pro správu a potom klepněte na položku služby.
  2. Klepněte na položku služby MMC.
  3. Spusťte službu Systémový čas.
  4. Ve skupinovém rámečku Typ spouštění klepněte na možnost automaticky.
  5. Restartujte server.

Vlastnosti

ID článku: 272686 - Poslední aktualizace: 1. března 2007 - Revize: 2.3
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
Klíčová slova: 
kberrmsg kbprb kbtimeserv KB272686 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:272686

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com