Aparecen mensajes de error al Active abrir el complemento equipos y usuarios

Seleccione idioma Seleccione idioma
Id. de artículo: 272686 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

En un controlador de dominio basado en Windows 2000, al abrir el complemento Usuarios y equipos, puede recibir el siguiente mensaje de error:
No se encuentra información de nombres porque no existe o no se puede establecer contacto con el dominio especificado. Póngase en contacto con su administrador del sistema para comprobar que el dominio está configurado correctamente y está conectado actualmente
Al ejecutar la herramienta de diagnóstico del controlador de dominio (DCDiag.exe) en el controlador de dominio, puede recibir el siguiente mensaje de error:
Iniciando la prueba: servicios

el servicio W32Time está detenido en el server

Iniciando la prueba: FsmoCheck

Advertencia: Error de llamada DcGetDcName(TIME_SERVER), error 1355
No se encuentra un servidor horario.
El servidor que desempeña la función de PDC está inactivo.
Advertencia: Error de llamada DcGetDcName(GOOD_TIME_SERVER_PREFERRED), error 1355
No se encuentra un servidor de tiempo válida.
......................... prueba errores de dominio.com FsmoCheck

Causa

Este problema puede producirse porque ambos:
  • El servicio de hora de Windows ha detenido.

    -o bien -
  • En el servicio de hora Windows en el controlador de dominio, el tipo de inicio se establece en deshabilitado .

Solución

Para resolver este problema, siga estos pasos:
  1. Haga clic en Inicio , seleccione programas , Herramientas administrativas y, a continuación, haga clic en servicios .
  2. Haga clic en Servicios de MMC .
  3. Inicie el servicio hora de Windows.
  4. En tipo de inicio, haga clic en automático .
  5. Reinicie el servidor.

Propiedades

Id. de artículo: 272686 - Última revisión: jueves, 1 de marzo de 2007 - Versión: 2.3
La información de este artículo se refiere a:
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
Palabras clave: 
kbmt kberrmsg kbprb kbtimeserv KB272686 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 272686

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com