Administrador de servidores deja de responder en un equipo agrupado que se está ejecutando Windows Server 2012

Seleccione idioma Seleccione idioma
Id. de artículo: 2737273 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Se supone que se inicie el Administrador de servidor en un equipo agrupado en la que se está ejecutando Windows Server 2012. Sin embargo, el Administrador de servidor deja de responder.

Causa

Este problema se produce cuando se cumple una de las condiciones siguientes:
  • El servicio de administración remota de Windows (WinRM) está deshabilitado.
  • No ha iniciado sesión como un usuario de dominio.
  • La cuenta de que usas para iniciar sesión en el equipo no tiene acceso al servicio WinRM.

Solución

Para resolver este problema, utilice uno de los métodos siguientes.

Método 1

Si se deshabilita el servicio WinRM, habilite el servicio.

Método 2

Si no se inicia sesión como usuario de dominio, iniciar sesión como usuario de dominio.

Método 3

Si la cuenta de que usas para iniciar sesión en el equipo no tiene acceso al servicio WinRM, inicie sesión con una cuenta de usuario que puede utilizar el servicio WinRM.

Propiedades

Id. de artículo: 2737273 - Última revisión: viernes, 31 de agosto de 2012 - Versión: 1.0
La información de este artículo se refiere a:
  • Windows Server 2012 Datacenter
  • Windows Server 2012 Essentials
  • Windows Server 2012 Standard
Palabras clave: 
kbexpertiseadvanced kbprb kbsurveynew kbmt KB2737273 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2737273

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com