Artikel-ID: 273892 - Geändert am: Montag, 29. September 2003 - Version: 3.0 OL2000: Sie (UNTERNEHMEN ODER ARBEITSGRUPPE) kann nicht exportieren ein Adressbuch aus Outlook ExpressHinweis: die Verfahren in diesem Artikel sind nur anwendbar, wenn Sie Outlook mit der Option Unternehmen oder Arbeitsgruppe installiert haben. Mit dieser Option können Sie MAPI-Dienste verwenden. Klicken Sie in dem Menü Hilfe auf Info über Microsoft Outlook, um ihren Installationstypen festzustellen. Wenn Sie Outlook mit der Option "Unternehmen oder Arbeitsgruppe" installiert haben, wird "Unternehmen oder Arbeitsgruppe" angezeigt Problembeschreibung
Wenn Sie versuchen, das Microsoft Windows - Adressbuch aus Outlook Express zu einem Persönliches Adressbuch für Microsoft Exchange zu exportieren, wird folgende Fehlermeldung Ihnen angezeigt
Das Windows-Adressbuch kann diesen Export nicht momentan ausführen. Stellen Sie sicher, dass ein Persönliches Adressbuch in Outlook eingerichtet wird, und es als Ihr persönliches aktuelles Adreßbuch festgelegt ist.
Adressbuch-Vorgang ist abgeschlossen
Ursache
Liegt daran, dass ein Persönliche Adressbuch-Dienst nicht auf Ihrem Profil installiert ist, oder das Persönliches Adressbuch nicht als das Standardhandlern zu persönlichem Adressbuch festgelegt wird.
Lösung
Richten Sie den Persönliche Adressbuch-Dienst in dem Standardprofil ein, und ändern Sie dann das Standardhandlern in dem Persönliches Adressbuch, um dieses Problem zu beheben. So führen Sie das aus:
Weitere Informationen
In dem Persönliches Adressbuch in Outlook kann das Windows-Adressbuch nur exportieren. Wenn Sie jedes anderes Adressenhandler auswählen, um Ihre persönlichen Adressen zu speichern, erkennt das Windows-Adressbuch nicht, dass das Personal Address Book Service installiert ist.
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