Outlook 2003 wird eine PST-Datei nicht geöffnet, die erstellt wird, mit das New-MailboxExportRequest-Cmdlet Exchange Server 2010

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Problembeschreibung

Wird davon gegangen Sie aus, dass Sie das Cmdlet " New-MailboxExportRequest " verwenden, um den Inhalt eines Postfachs in eine PST-Datei in einer Umgebung mit Microsoft Exchange Server 2010 exportieren. Anschließend versuchen Sie die PST-Datei zu öffnen, mithilfe von Microsoft Office Outlook 2003. Allerdings erhalten Sie die folgende Fehlermeldung angezeigt:
Den Ordner kann nicht angezeigt. In der Datei wurden Fehler festgestellt"Dateiname>". Beenden Sie Outlook und alle e-Mail Anwendungen, und verwenden Sie die Anwendung Posteingang reparieren (Scanpst.exe) diagnostizieren und Beheben von Fehlern in der Datei.

Ursache

Dieses Problem tritt auf, weil Outlook 2003 PST-Dateien nicht unterstützt, die mithilfe des Cmdlets New-MailboxExportRequest exportiert werden.

Abhilfe

Um dieses Problem zu umgehen, verwenden Sie Microsoft Office Outlook 2007 oder Microsoft Outlook 2010, um die PST-Datei zu lesen.

Weitere Informationen

Weitere Informationen über das Cmdlet " New-MailboxExportRequest " finden Sie auf der folgenden Microsoft-Website:
Gewusst wie: Erstellen Sie eine Anforderung des Postfach-export

Eigenschaften

Artikel-ID: 2742408 - Geändert am: Dienstag, 14. August 2012 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Exchange Server 2010 Enterprise
  • Microsoft Exchange Server 2010 Standard
Keywords: 
kbsurveynew kbtshoot kbexpertiseinter kbmt KB2742408 KbMtde
Maschinell übersetzter Artikel
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 2742408
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