"Anmeldung sind keine Server verfügbar" Fehlermeldung nach dem Klonen von Domänencontroller

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 2742908 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Problembeschreibung

Sie verwenden die virtualisierte Domain Controller (VDC) ein, cloning-Funktion, die Windows Server 2012 eingeführt. Nachdem Sie eine neue VDC Klonen, versuchen Sie, sich interaktiv anzumelden. Sie erhalten jedoch die folgende Fehlermeldung:
Es gibt momentan keine Anmeldeserver zum Verarbeiten der Anmeldeanforderung verfügbar sind

Ursache

Der cloning-Vorgang fehlgeschlagen ist, und der Server wurde im Directory Services reparieren (Mode, DSRM) gestartet. Es ist nicht erkennbar, die auf der Seite Strg + Alt + Entf-in der Windows Server 2012 der Domänencontroller im Verzeichnisdienst-Wiederherstellungsmodus gestartet wurde.

Lösung

  1. Klicken Sie auf die nach-links-Taste, oder drücken Sie die Esc-Taste.
  2. Klicken Sie auf Andere Benutzer.
  3. Geben Sie den Benutzernamen wie folgt:
    . \administrator
  4. Geben Sie das DSRM-Benutzerkennwort, die derzeit auf dem Quell-Domänencontroller festgelegt ist und zum Klonen von diesem Computer verwendet wurde. Dieses Kennwort wurde während der ursprünglichen Aktion angegeben. Beachten Sie, dass dieses Kennwort später geändert werden kann mithilfe von NTDSUTIL.EXE-DATEI.
  5. Wenn Sie sich anmelden, wird der Server angezeigt. ABGESICHERTER MODUS in allen vier Ecken des Bildschirms. Beheben der Probleme, die verhindert, Klonen, entfernen Sie das DSRM-Boot-Flag, und wiederholen den Domänencontroller erneut zu klonen

Weitere Informationen

Diese visuelle Verhalten und die Fehler sind nicht spezifisch für das Klonen. Dieses Verhalten und Fehler werden nur für DSRM. DSRM ist absichtlich als Teil des cloning-Prozesses zur Wahrung der Netzwerk und die Domäne von duplizierten Domänencontrollern aufgerufen.

Reparieren der Verzeichnisdienste hieß Modus "Verzeichnisdienste wiederherstellen" in früheren Windows-Betriebssystemen.

Weitere Informationen zur Konfiguration und Problembehandlung von VDC zusammen mit Informationen und schrittweise Anleitungen finden Sie in der folgenden Microsoft-Websites:
http://technet.Microsoft.com/en-us/library/hh831734.aspx
http://go.Microsoft.com/fwlink/p/?LinkId=236370

Eigenschaften

Artikel-ID: 2742908 - Geändert am: Donnerstag, 20. September 2012 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Windows Server 2012 Datacenter
  • Windows Server 2012 Standard
Keywords: 
kbmt KB2742908 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 2742908
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com