Erreur « aucun serveur d'accès n'est disponible » après le clonage de contrôleur de domaine

Traductions disponibles Traductions disponibles
Numéro d'article: 2742908 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Vous utilisez le contrôleur de domaine virtualisés (VDC) fonctionnalité Windows Server 2012 introduit de clonage. Une fois que vous clonez un nouveau VDC, vous essayez d'ouvrir une session interactive. Toutefois, vous recevez l'erreur suivante :
Il y a actuellement aucun serveur d'ouverture de session est disponible pour traiter la demande d'ouverture de session

Cause

Le processus de clonage a échoué, et le serveur a démarré dans Services de réparation Mode d'annuaire (DSRM). Il n'existe aucune indication visuelle le contrôleur de domaine a démarré en DSRM sur la page de connexion Ctrl + Alt + Suppr de Windows Server 2012.

Résolution

  1. Cliquez sur la touche flèche gauche ou appuyez sur la touche ÉCHAP.
  2. Cliquez sur Autre utilisateur.
  3. Tapez le nom d'utilisateur comme suit :
    . \Administrateur
  4. Fournir le mot de passe DSRM qui est actuellement définie sur le contrôleur de domaine source et qui a été utilisé pour cloner cet ordinateur. Ce mot de passe spécifié lors de la promotion d'origine. Notez que ce mot de passe a peut-être été modifié ultérieurement à l'aide de NTDSUTIL.EXE.
  5. Lorsque vous ouvrez une session, le serveur s'affiche. MODE SANS ÉCHEC aux quatre coins de l'écran. Résoudre les problèmes qui ont empêché le clonage, supprimer l'indicateur d'amorçage DSRM et puis essayez à nouveau le contrôleur de domaine du clone

Plus d'informations

Ce comportement visuel et l'erreur ne sont pas spécifiques au clonage. Ce comportement et l'erreur sont spécifiques à DSRM. DSRM est appelé intentionnellement dans le cadre de la procédure de clonage pour protéger le réseau et le domaine à partir des contrôleurs de domaine dupliqué.

Mode de réparation Active Directory a été appelé Mode restauration des Services d'annuaire dans les systèmes d'exploitation Windows antérieurs.

Pour plus d'informations sur comment configurer et dépanner VDC ainsi que des informations et des instructions étape par étape, consultez les sites Web Microsoft suivants :
http://technet.Microsoft.com/en-us/library/hh831734.aspx
http://go.Microsoft.com/fwlink/p/?LinkId=236370

Propriétés

Numéro d'article: 2742908 - Dernière mise à jour: jeudi 20 septembre 2012 - Version: 1.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Windows Server 2012 Datacenter
  • Windows Server 2012 Standard
Mots-clés : 
kbmt KB2742908 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 2742908
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com