Message d'erreur « Vous n'êtes pas autorisé » lorsque vous essayez d'ouvrir un dossier calendrier partagé dans Outlook pour Mac 2011

Traductions disponibles Traductions disponibles
Numéro d'article: 2743752 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Lorsque vous essayez d'ouvrir un dossier calendrier partagé dans Microsoft Outlook pour Mac 2011, le message d'erreur suivant s'affiche même si vous avez obtenu l'autorisation pour le dossier :

Impossible d'ouvrir le dossier. Vous n'êtes pas autorisé à ouvrir ce dossier. Contact <Calendar owner's="" name=""></Calendar> pour l'autorisation.

Cause

Ce problème se produit parce que le propriétaire du dossier auquel vous souhaitez accéder à partage le dossier subcalendar avec vous, mais ne partage pas de leur dossier de calendrier par défaut (principal).

Résolution

Pour résoudre ce problème, le propriétaire du calendrier doit partager le principal et les dossiers de calendrier secondaires avec vous.

Plus d'informations

Dans Outlook pour Mac 2011, vous devez disposer au moins des autorisations de relecteur pour accéder au dossier de calendrier par défaut de l'autre utilisateur pour être en mesure d'accéder à tous les dossiers subcalendar.

Par exemple, avoir les autorisations pour les dossiers de calendrier partagés suivants :

  • Calendrier
  • Deuxième calendrier
Dans cet exemple, la deuxième calendrier est un sous-dossier du calendrier. Il s'affiche comme suit :

Réduire cette imageAgrandir cette image
Instantané de calendrier Sub


Pour être en mesure d'ouvrir le dossier de Second calendrier de l'autre utilisateur, vous devez disposer au moins des autorisations de relecteur sur son dossier de calendrier par défaut.

Références

Pour plus d'informations sur la façon de partager un dossier dans Outlook pour Mac 2011, consultez le site Web Office suivant :
Partagez un dossier dans un compte Exchange

Propriétés

Numéro d'article: 2743752 - Dernière mise à jour: jeudi 12 septembre 2013 - Version: 1.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Outlook 2011 for Mac
Mots-clés : 
kbsurveynew kbtshoot kbexpertiseinter kbmt KB2743752 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d?une traduction incorrecte du contenu ou de son utilisation par les clients.
La version anglaise de cet article est la suivante: 2743752
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com