Outlook 2010에서 데이터 파일 변경 후 연락처가 표시 안 됨 [Step by Step]

기술 자료: 2748755 - 이 문서가 적용되는 제품 보기.
모두 확대 | 모두 축소

현상

Outlook 2010에서 데이터 파일을 변경한 후 연락처가 표시되지 않습니다.



원인

메일, 일정, 연락처 등과 같은 모든 데이터가 Outlook 데이터 파일에 저장됩니다. 만약 새로운 데이터 파일을 기본 값으로 설정한 경우 데이터가 없으므로 연락처가 표시되지 않기 때문에 발생하는 문제입니다. 단, 연락처 목록에서 다른 데이터 파일에 있는 연락처를 검색하여 사용할 수 있습니다.



방법

이전 데이터 파일의 연락처를 복사한 후 새 데이터 파일에 붙여넣기 하여 문제를 해결할 수 있습니다.?

  1. Outlook을 실행한 후 [연락처]를 클릭하세요.

    그림 축소그림 확대
    2751292


  2. 내 연락처 아래에 있는 연락처 폴더 중 주소록이 저장되어 있는 폴더를 클릭하세요(이 문서에서는 예시로 주소록이 저장되어 있는 폴더 이름을 Contacts로 지정하였습니다).

    그림 축소그림 확대
    2751293


  3. Ctrl+A를 눌러 연락처를 전체 선택한 후 Ctrl+C를 눌러 복사하세요.

    그림 축소그림 확대
    2751295


  4. 현재 사용하는 새 데이터 파일의 연락처 폴더를 클릭하세요(이 문서에서는 예시로 새 데이터 파일의 연락처 폴더 이름을?새 폴더로 지정하였습니다).

    그림 축소그림 확대
    2751296


  5. 새 폴더에서 Ctrl+V를 눌러 연락처를 붙여넣기 하세요.

    그림 축소그림 확대
    2751297


  6. 연락처가?정상적으로 표시되는지 확인해 보세요.



의견 보내기

표 축소표 확대
그림 축소그림 확대
의견 보내기

Microsoft 고객지원 사이트에서는 고객님의 소리를 귀담아 듣습니다. 아래 의견 보내기로 소중한 의견보내주시기 바랍니다.

속성

기술 자료: 2748755 - 마지막 검토: 2014년 5월 23일 금요일 - 수정: 1.3
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Outlook 2010
키워드:?
kbstepbystep kbtshoot KB2748755

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com