"0xC004F015" Fehlermeldung, wenn Sie versuchen, eine Windows-8-KMS zu installieren, host-Schlüssel

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 2752119 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie versuchen, eine Hosttaste (Key Management Service, KMS) für die Aktivierung von Windows 8 auf einem Windows Server 2008 R2 KMS-Host installieren, wird sinngemäß die folgende Fehlermeldung angezeigt:
0xC004F015: Der Softwarelizenzierungsdienst hat gemeldet, dass die Lizenz nicht installiert ist.
SL_E_PRODUCT_SKU_NOT_INSTALLED
Dieser Fehler tritt auf, selbst wenn Sie das beschriebene Update installiert haben, im folgenden Artikel der Microsoft Knowledge Base:
2691586 Ein Update ist verfügbar für Windows 7 und Windows Server 2008 R2 KMS-Hosts zur Unterstützung von Windows 8 und Windows Server 2012

Ursache

Dieses Problem tritt auf, weil Windows 8 KMS-Host-Taste nur auf einen KMS-Host installiert werden kann, die eine der folgenden Betriebssysteme ausgeführt wird:
  • Windows-8
  • Windows 7, das Update 2691586 installiert wurde
  • Windows Vista, das Update 2691586 installiert wurde
Jeder KMS-Host-Schlüssel ist eine Gruppe von Windows-Editionen zugeordnet. Darüber hinaus kann ein KMS-Host-Taste, die mit Windows-Clientbetriebssysteme ist, unter Windows Server-Betriebssystemen und umgekehrt installiert werden. Sie können eine Windows Vista oder Windows 7 KMS-Host-Taste auf einem Windows Server 2003 KMS-Host installieren. Es ist jedoch kein Update, Windows Server 2003 KMS-Host zur Unterstützung von 8 für Windows oder Windows Server 2012 KMS-Host-Schlüssel ermöglicht.

Lösung

Wenn Sie keinen Windows-8-KMS-Host einrichten möchten, installieren Sie einen Windows Server 2012 KMS-Host-Taste. Ein Windows Server 2012 KMS-Host-Schlüssel kann Windows Vista, Windows Server 2008, Windows 7, Windows Server 2008 R2, Windows 8 und Windows Server 2012 aktivieren.

Eigenschaften

Artikel-ID: 2752119 - Geändert am: Montag, 10. September 2012 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Windows 8 Enterprise
Keywords: 
kbsurveynew kbexpertiseinter kbprb kbmt KB2752119 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 2752119
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com