aparece el mensaje de error "0xC004F015" cuando intenta instalar Windows 8 KMS clave de host

Seleccione idioma Seleccione idioma
Id. de artículo: 2752119 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando intenta instalar una clave de host del servicio de administración de claves (KMS) para la activación de Windows 8 en un host de KMS de Windows Server 2008 R2, recibirá un mensaje de error siguiente:
0xC004F015: el servicio de licencias de Software informó que la licencia no está instalada.
SL_E_PRODUCT_SKU_NOT_INSTALLED
Este error se produce incluso si ha instalado la actualización que se describe en el siguiente artículo de Microsoft Knowledge Base:
2691586 Hay una actualización para Windows 7 y Windows Server 2008 R2 KMS hosts admitir Windows 8 y Windows Server 2012

Causa

Este problema se produce porque la clave de host de KMS de 8 de Windows sólo puede instalarse en un host KMS que se ejecute uno de los sistemas operativos siguientes:
  • Windows 8
  • Windows 7 con la actualización 2691586 instalado
  • Windows Vista que tenga instalado el 2691586 de actualización
Cada clave de host KMS se asocia a un grupo de las ediciones de Windows. Además, una clave de host KMS que está asociada con los sistemas operativos de cliente de Windows no puede instalarse en sistemas operativos Windows Server y viceversa. Puede instalar una clave de host de Windows Vista o Windows 7 KMS en un host de KMS de Windows Server 2003. Sin embargo, no hay ninguna actualización que permite que un host de KMS de Windows Server 2003 admitir las claves de host de Windows 8 o KMS de Windows Server 2012.

Solución

Si no desea configurar un host de KMS de 8 de Windows, instalar una clave de host de KMS de Windows Server 2012. Una clave de host de KMS de Windows Server 2012 puede activar Windows Vista, Windows Server 2008, Windows 7, Windows Server 2008 R2, Windows 8 y Windows Server 2012.

Propiedades

Id. de artículo: 2752119 - Última revisión: lunes, 10 de septiembre de 2012 - Versión: 1.0
La información de este artículo se refiere a:
  • Windows 8 Enterprise
Palabras clave: 
kbsurveynew kbexpertiseinter kbprb kbmt KB2752119 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2752119

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com