Entregar correo POP a una cuenta de Exchange puede resultar en mensajes de correo electrónico duplicados

Seleccione idioma Seleccione idioma
Id. de artículo: 2752393 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Tenga en cuenta la situación siguiente:

  • Configurar Microsoft Exchange y cuentas de correo electrónico POP en un único perfil de Microsoft Outlook.
  • Seleccione la Bandeja de entrada de Exchange como la ubicación de entrega de la cuenta POP en Configuración de la cuenta.
  • Habilita el Dejar una copia de mensajes en el servidoropción en el Avanzada configuración de la cuenta POP.
  • Se aplica una de las siguientes situaciones:
    • Utilizar Outlook en varios equipos.
    • Tiene varias versiones de Outlook en el mismo equipo.
    • Se utilizan varios perfiles en el mismo equipo.
En este escenario, Outlook puede descargar los mensajes de correo electrónico POP varias veces y puede crear duplicados en el almacén de Exchange.

Causa

Outlook utiliza un mensaje asociado en el almacén denominado Administrador de mensajes de Outlook para realizar un seguimiento del número de identificador único (UID) de mensajes. Cuando se crea un nuevo perfil, Outlook crea un nuevo mensaje asociado que tiene una nueva clave de búsqueda. Dado que este mensaje no contiene los UID de estos mensajes, Outlook les descarga de nuevo.

Solución

Para evitar este problema, configure la cuenta POP3 para entregar mensajes de correo electrónico en un archivo de datos (.pst) de Outlook. También puede deshabilitar elDejar una copia de mensajes en el servidoropción de la cuenta POP.

Más información

Outlook 2007

Para cambiar la ubicación de entrega de mensajes para una cuenta POP3 en Outlook 2007, siga estos pasos:

  1. Haga clic en Herramientas.
  2. Seleccione Configuración de la cuenta.
  3. Seleccione la cuenta POP3 que desea cambiar.
  4. Haga clic en Cambiar carpeta.
  5. En la ventana de la nueva ubicación de entrega de correo electrónico, seleccione la carpeta que desea utilizar.
  6. Haga clic en ACEPTAR Para guardar los cambios.
  7. Cierre la ventana Configuración de la cuenta.

Outlook 20120

Para cambiar la ubicación de entrega de mensajes para una cuenta POP3 en Outlook 2010, siga estos pasos:
  1. En la cinta de opciones, haga clic en Archivo.
  2. Haga clic en Configuración de la cuentay, a continuación, seleccioneConfiguración de la cuenta.
  3. Seleccione la cuenta POP3 que desea cambiar.
  4. Haga clic en Cambiar carpeta.
  5. En la ventana de la nueva ubicación de entrega de correo electrónico, seleccione la carpeta que desea utilizar.
  6. Haga clic en ACEPTAR Para guardar los cambios.
  7. Cierre la ventana Configuración de la cuenta.
Para obtener más información acerca de la ubicación predeterminada de los mensajes de correo electrónico para una cuenta POP3 en Outlook 2010, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
983131 De forma predeterminada, se crea un nuevo archivo de datos de Outlook (.pst) en Outlook 2010 al agregar una nueva cuenta de POP3
Para obtener más información acerca de cómo configurar una cuenta POP3 para conservar una copia de mensajes en el servidor, vaya al sitio Web de Microsoft siguiente:
Mensajes de correo electrónico POP3 de lectura en varios equipos

Propiedades

Id. de artículo: 2752393 - Última revisión: viernes, 14 de septiembre de 2012 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2010
Palabras clave: 
kbmt KB2752393 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2752393

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com