Internet Explorer 5.5 schließt Browserfenster beim Anklicken einer Verknüpfung zum Downloaden von Dateien

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 275290 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Alles erweitern | Alles schließen

Problembeschreibung

In Internet Explorer 5.5 Wenn Sie versuchen, eine Datei aus dem Internet zu downloaden, der Download möglicherweise gestartet, aber das Browserfenster schließen können Sie dann.

Ursache

Dieses Problem kann unter einem der folgenden Bedingungen auftreten, während Sie Internet Explorer verwenden:
  • Sie klicken Sie mit der rechten Maustaste auf einen Link zum Downloaden einer Datei und klicken Sie dann auf in neuem Fenster öffnen .
  • Da der Code auf der Website wird automatisch ein neues Fenster geöffnet.

Abhilfe

Um dieses Problem zu umgehen, klicken Sie mit der rechten Maustaste auf den Link, der den Download beginnt und klicken Sie dann auf Ziel speichern unter .

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

Weitere Informationen

Dieses Problem kann auch mit bestimmten anderen Inhalten auftreten, die in andere Programme, wie z. B. Mediendateien öffnet, die mit Microsoft Windows Media Player geöffnet.

Eigenschaften

Artikel-ID: 275290 - Geändert am: Donnerstag, 30. Januar 2014 - Version: 2.2
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Internet Explorer 5.5
  • Microsoft Internet Explorer 5.5
  • Microsoft Internet Explorer 5.5
  • Microsoft Internet Explorer 5.5
Keywords: 
kbnosurvey kbarchive kbmt kbprb kbui KB275290 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 275290
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com