No se puede conectar a DirectAccess en un equipo cliente que ejecuta Windows 7 Professional o Windows 8 Pro

Seleccione idioma Seleccione idioma
Id. de artículo: 2756536 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Supongamos que agrega un equipo cliente que ejecuta Windows 7 Professional o Windows 8 Pro para el grupo de seguridad de DirectAccess y la configuración de directiva de grupo del grupo está configurada en el equipo. En esta situación, no se puede conectar a DirectAccess en el equipo cliente.

Además, cuando ejecute los comandos siguientes en el equipo cliente, no se muestran los valores de tabla de directivas de resolución de nombres (NRPT):
Directiva de presentación de espacio de nombres de Netsh
Get-DnsClientNrptPolicy

Causa

Este comportamiento es por diseño. Windows 7 Professional y Windows 8 Pro no admiten DirectAccess.

Más información

Puede conectar con DirectAccess en equipos cliente que ejecutan uno de los sistemas operativos siguientes:
  • Windows 7 Ultimate
  • Windows 7 Enterprise
  • Windows 8 Enterprise

Propiedades

Id. de artículo: 2756536 - Última revisión: miércoles, 24 de octubre de 2012 - Versión: 1.0
La información de este artículo se refiere a:
  • Windows 7 Professional
  • Windows 8 Pro
Palabras clave: 
kbinfo kbsurveynew kbexpertiseinter kbmt KB2756536 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2756536

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com