Não é possível se conectar ao DirectAccess em um computador cliente que esteja executando o Windows 7 Professional ou Windows 8 Pro

Traduções deste artigo Traduções deste artigo
ID do artigo: 2756536 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Suponha que você adicionar um computador cliente que esteja executando o Windows 7 Professional ou Windows 8 Pro para o grupo de segurança do DirectAccess e as configurações de diretiva de grupo do grupo são configuradas no computador. Nessa situação, você não pode conectar o DirectAccess no computador cliente.

Além disso, quando você executar os comandos a seguir no computador cliente, as configurações de resolução política NRPT (tabela) não são exibidas:
Netsh namespace Mostrar diretiva
Get-DnsClientNrptPolicy

Causa

Esse comportamento é por design. Windows 7 Professional e Windows 8 Pro não suportam o DirectAccess.

Mais Informações

Você pode conectar o DirectAccess em computadores cliente que estejam executando um dos seguintes sistemas operacionais:
  • Windows 7 Ultimate
  • Windows 7 Enterprise
  • Windows 8 Enterprise

Propriedades

ID do artigo: 2756536 - Última revisão: quarta-feira, 24 de outubro de 2012 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Windows 7 Professional
  • Windows 8 Pro
Palavras-chave: 
kbinfo kbsurveynew kbexpertiseinter kbmt KB2756536 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 2756536

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com