PROBLÈME
Vous pouvez être invité de manière répétée à vous identifier lorsque vous tentez de vous connecter votre compte Outlook.com à Outlook 2016 ou Outlook 2013.
CAUSE
Cela peut se produire si vous avez activé la vérification en deux étapes sur votre compte Microsoft.
SOLUTION
Si vous configurez la vérification en deux étapes a été activée sur votre compte, vous devrez créer un mot de passe d’application pour ajouter le compte dans Outlook 2016 ou 2013. Pour ce faire :
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Accédez à la page Concepts de base de sécurité et connectez-vous à votre compte Microsoft.
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Sélectionnez autres options de sécurité au bas de la page.
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Sous Mots de passe d’application, sélectionnez Créer un mot de passe d’application.
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Copiez le mot de passe d’application affiché et entrez dans le champ de mot de passe lorsque vous connectez votre compte Outlook.com à Outlook 2016 ou Outlook 2013.
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