Location of the Northwind sample files in Access 2002

Article translations Article translations
Article ID: 276376 - View products that this article applies to.
This article was previously published under Q276376
For a Microsoft Office Access 2003 version of this article, see 824265.
Novice: Requires knowledge of the user interface on single-user computers.

This article applies to a Microsoft Access database (.mdb) and to a Microsoft Access project (.adp).

Expand all | Collapse all

SUMMARY

The Access 2002 sample database Northwind.mdb and the sample project NorthwindCS.adp are no longer located under the Open command on the File menu.

In Access 2002, the sample files have been moved to the Help menu. To open either file, point to Sample Databases on the Help menu, and then click Northwind Sample Database (MDB) or Northwind Sample Access Project (ADP).

You can also find these sample files by browsing to them. Both sample files are stored in the following location:
<Office path>\Office10\Samples\

Properties

Article ID: 276376 - Last Review: August 11, 2004 - Revision: 1.0
APPLIES TO
  • Microsoft Access 2002 Standard Edition
Keywords: 
kbhowto kbsampledatabase KB276376

Give Feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com